<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xml:lang="de-DE">


<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Die neuen Teammitglieder stellen sich vor  @  Der 42er Blog</title>
<link rel="alternate" type="application/rss+xml" title="Der 42er Blog RSS Feed" href="http://zweiundvierziger.de/Wordpress_Verein/?feed=rss2" />
<link rel="pingback" href="http://zweiundvierziger.de/Wordpress_Verein/xmlrpc.php" />
<link rel="stylesheet" href="http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/dfblog/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/dfblog/custom.css" type="text/css" media="screen" />
<style type="text/css">
	body    { background: url(http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/dfblog/images/styles/Default/bg-page.png) 50% repeat; }
	#page   { background: url(http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/dfblog/images/styles/Default/bg-head.png) 50% 0 repeat-x; }
	#head   { background: url(http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/dfblog/images/styles/Default/head-bg.png) 50% 0 no-repeat; }
	#wrap   { background: url(http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/dfblog/images/styles/Default/wrap-bg.png) 50% 0 repeat-y; }
	#bottom { background: url(http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/dfblog/images/styles/Default/footer-bg.png) 50% 0 no-repeat;	}
</style>
<!--[if lte IE 7]>
	<link rel="stylesheet" href="http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/dfblog/css/ie.css" type="text/css" media="screen" />
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Der 42er Blog &raquo; Die neuen Teammitglieder stellen sich vor Kommentar-Feed" href="http://zweiundvierziger.de/Wordpress_Verein/?feed=rss2&#038;p=3806" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zweiundvierziger.de\/Wordpress_Verein\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://zweiundvierziger.de/Wordpress_Verein/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zweiundvierziger.de/Wordpress_Verein/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zweiundvierziger.de/Wordpress_Verein/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Veränderungen im Team' href='http://zweiundvierziger.de/Wordpress_Verein/?p=3804' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://zweiundvierziger.de/Wordpress_Verein/?p=3806" />
<link rel='shortlink' href='http://wp.me/p7HBlj-Zo' />
<link rel="alternate" type="application/json+oembed" href="http://zweiundvierziger.de/Wordpress_Verein/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fzweiundvierziger.de%2FWordpress_Verein%2F%3Fp%3D3806" />
<link rel="alternate" type="text/xml+oembed" href="http://zweiundvierziger.de/Wordpress_Verein/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fzweiundvierziger.de%2FWordpress_Verein%2F%3Fp%3D3806&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die neuen Teammitglieder stellen sich vor" />
<meta property="og:url" content="http://zweiundvierziger.de/Wordpress_Verein/?p=3806" />
<meta property="og:description" content="Heute: Ingrid Haag Ingrid Haag, Jahrgang 1963, lebt und arbeitet als freie Autorin, Lektorin und Redakteurin in München. Sie schreibt für das Magazin „der selfpublisher“, das sie als Chefredakteuri…" />
<meta property="article:published_time" content="2017-03-18T22:19:16+00:00" />
<meta property="article:modified_time" content="2017-03-16T19:25:40+00:00" />
<meta property="og:site_name" content="Der 42er Blog" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@#42erAutoren" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@42erAutoren" />
<script type="text/javascript" charset="utf-8">var $template_directori_uri = 'http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/dfblog';</script>
<script type="text/javascript" src="http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/dfblog/includes/lib/include.js" charset="utf-8"></script>
<script type="text/javascript" src="http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/dfblog/includes/mad.jquery.js" charset="utf-8"></script>
</head>

<body>
	<div id="page">
		<div id="wrapper">
			<div id="header">

				<div id="head">
					<div id="usermenu">
						<div class="caption">
							<ul>
																<li><a href="http://zweiundvierziger.de/Wordpress_Verein/wp-login.php?action=register">Registrieren</a></li>								<li class="last"><a href="http://zweiundvierziger.de/Wordpress_Verein/wp-login.php">Anmelden</a></li>
							</ul>
						</div>
						<div class="clear tab">
							<a href="#" title="Benutzer">
								<img src="http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/dfblog/images/icons/arrow-dn.png" alt="btn" />
								<img src="http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/dfblog/images/icons/arrow-up.png" alt="btn" style="display: none" />
							</a>
						</div>
					</div>
					<!-- Text version -->
										<div class="logotext"><a href="http://zweiundvierziger.de/Wordpress_Verein/" title="Link zur Startseite">Der 42er Blog</a></div>
					<div class="slogan">42er Autoren &#8211; gemeinnütziger Verein zur Förderung der Literatur</div>
									</div>

				<div id="menubar">
					<div id="mainmenu">
											<ul class="sf-menu">

							<li class="page_item"><a href="http://zweiundvierziger.de/Wordpress_Verein">Blog</a></li>

							<li class="page_item page-item-2"><a href="http://zweiundvierziger.de/Wordpress_Verein/?page_id=2">über uns</a></li>
<li class="page_item page-item-42"><a href="http://zweiundvierziger.de/Wordpress_Verein/?page_id=42">Impressum</a></li>

							
							<li class="page_last">&nbsp;</li>

						</ul>
					</div>

				</div>

				<div id="searchform">
					<form action="http://zweiundvierziger.de/Wordpress_Verein/" method="post" id="search-box">
	<div class="search-wrapper">
		<input type="text" value="suchen und finden" class="textfield" name="s" id="search-text" onblur="if(this.value=='') this.value='suchen und finden';" onfocus="if(this.value=='suchen und finden') this.value='';" />
	</div>
</form>				</div>

				
			</div><!-- End header --> 

			<div id="wrap">
				<div id="container">
<div id="content">


	<div class="post" id="post-3806">
		<h1>Die neuen Teammitglieder stellen sich vor</h1>

		<div class="postmetadata">
			<span class='date'>Gepostet am 19. März 2017 &not; 00:19h.</span><span class='author'>42er</span><a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3806#respond"><span class='comment'>Keine Kommentare &#187;</span></a>		</div>

			<div class="entry">
				<p style="text-align: center;"><strong>Heute: Ingrid Haag</strong></p>
<p><a href="http://www.ingrid-haag.de/">Ingrid Haag</a>, Jahrgang 1963, lebt und arbeitet als freie Autorin, Lektorin und Redakteurin in München. Sie schreibt für das Magazin „der selfpublisher“, das sie als Chefredakteurin mitgegründet und aufgebaut hat, und für die „Federwelt“. Sie ist Mitglied der 42erAutoren, ihre Lieblingsthemen sind starke Frauen und Brüche im Leben. Dafür ist ihr die Vergangenheit als Geschäftsfrau ein Fundus und die Grundlage ihres ersten Romans, an dem sie gerade arbeitet.</p>
<p>Frage 1) Warum schreibst du – grundsätzlich und überhaupt?<span id="more-3806"></span></p>
<p><em>Sprachen haben mich immer fasziniert, die Muttersprache genauso wie fremde. Sprache ist mein Medium, der Weg, mich kreativ auszudrücken. Ich kann auch singen, stricken, malen und fotografiere mit <a href="https://www.instagram.com/inghaag/">großem Spaß</a>. Aber letzten Endes ist es die Sprache, welche die persönlichsten Dinge aus mir herausholt.</em></p>
<p>Frage 2) Seit wann?</p>
<p><em>Geschrieben habe ich immer. Anfängerplatitüde, aber – siehe Punkt 1. Begonnen habe ich im Grundschulalter mit Abenteuergeschichten für meine Schwester. Danach folgten alle möglichen Formate, die meisten mehr geschäftlich als kreativ. Den Roman, den ich irgendwann schreiben wollte, hatte ich immer vor Augen. Bis ich – 2012 war’s wohl – akzeptierte, dass ich daran arbeiten muss, wenn aus dem Plan etwas werden soll.</em></p>
<p>Frage 3) Warum bist du 42erAutorin geworden?</p>
<p><em>Ich arbeite nicht gern allein. Am letzten Tag eines Schreibkurses bei Diana Hillebrand habe ich mich im Forum der 42erAutoren angemeldet, einen Monat später war ich Zweitplatzierte im Adventskalender-Schreibwettbewerb – als Greenhorn unter Profis. Und hing am Haken. Mitglied wurde ich anderthalb Jahre später, nachdem der Verein und ich uns gegenseitig gründlich geprüft hatten. Hier bin ich Autorin unter Gleichgesinnten, die manchmal unbequem sind und streitlustig, mich aber nie spüren lassen, was ich bin: (inzwischen nicht mehr ganz so grünes) Greenhorn unter den Profis.</em></p>
<p>Frage 4,1 Was reizt dich, beim Blogteam mitzumachen, und ist es deine erste Erfahrung mit dem Bloggen?</p>
<p><em>Ich schreibe gerne Kurztexte. Wenn der Spannungsbogen aufgeht und kein überflüssiges Wort zu finden ist, bin ich mit mir und der Welt zufrieden. Für den 42er-Blog konnte ich ein bis drei Gastbeiträge schreiben (lang ist’s her!), danach habe ich eigene Blog-Versuche gestartet, aus Mangel an Zeit aber aufgegeben. Der Job als Chefredakteurin für ein brandneues Magazin hat meine Tage mehr als gut gefüllt. Jetzt freue ich mich darauf, die Überarbeitung meines Romans ab und zu mit gutem Gewissen ruhen zu lassen, um einen Text für den Blog zu schreiben.<br />
</em></p>
<p>Frage 4,2) Beschreibe dich selbst in drei Worten.</p>
<p><em>Bayrisch, bodenständig, sprach(en)verliebt</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3806" class="share-facebook sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/?p=3806&amp;share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3806" class="share-twitter sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/?p=3806&amp;share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3806" class="share-google-plus-1 sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/?p=3806&amp;share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-3806" class="share-pinterest sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/?p=3806&amp;share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/?p=3806&amp;share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/?p=3806&amp;share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/?p=3806#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>			</div>

		<div class="postmetadata">
			<span class='category'><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=39" rel="category">Ingrid Haag</a>, <a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=12" rel="category">Interviews</a></span>		</div>
			
		<p class="small">
		Du kannst alle Antworten zu diesem Eintrag via <a href='http://zweiundvierziger.de/Wordpress_Verein/?feed=rss2&p=3806'>RSS 2.0</a> Feed erfolgen. 
					Du kannst einen <a href="#respond">Kommentar hinterlassen</a>, oder einen <a href="http://zweiundvierziger.de/Wordpress_Verein/wp-trackback.php?p=3806" rel="trackback">Trackback</a> von deiner eigenen Seite.				</p>

	</div><!-- end of post -->

	
<!-- You can start editing here. -->
<div id="comments">


		<!-- If comments are open, but there are no comments. -->
	
	



	<div id="respond">

	<h3>Schreibe einen Kommentar</h3>
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/Wordpress_Verein/?p=3806#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
	</div>

	
	<p>Du musst <a href="http://zweiundvierziger.de/Wordpress_Verein/wp-login.php?redirect_to=http%3A%2F%2Fzweiundvierziger.de%2FWordpress_Verein%2F%3Fp%3D3806">angemeldet</a> sein, um einen Kommentar abzugeben.</p>

		</div>

</div>


</div>
	
<div id="sidebar">
	<ul>

		<li id="text-3" class="widget widget_text"><h2 class="widgettitle">Unterstütze uns, wenn&#8217;s Dir gefällt</h2>			<div class="textwidget"><p><center><form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick"/>
<input type="hidden" name="hosted_button_id" value="KKPLLLMHNRFJE"/>
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/>
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" data-recalc-dims="1" />
</form></center></p></div>
		</li><li id="text-2" class="widget widget_text"><h2 class="widgettitle">Die 42er Autoren im Netz:</h2>			<div class="textwidget"><p><a href= "http://www.42erautoren.de"><img src ="http://www.42erautoren.de/favicon.ico"/> Homepage der 42er</a></p>
<p><a href= "http://forum.42erautoren.de/wbb3"><img src ="http://www.42erautoren.de/forum_icon.png"/> Forum der 42er</a></p>
</div>
		</li><li id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widgettitle">Die 42er in den sozialen Medien:</h2><ul><li><a href="https://www.facebook.com/42erAutoren/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Profil von 42erAutoren auf Facebook anzeigen</span></a></li><li><a href="https://twitter.com/42erAutoren/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Profil von 42erAutoren auf Twitter anzeigen</span></a></li></ul></li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Neueste Beiträge</h2>		<ul>
					<li>
				<a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3806">Die neuen Teammitglieder stellen sich vor</a>
						</li>
					<li>
				<a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3804">Veränderungen im Team</a>
						</li>
					<li>
				<a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3794">Autors Helferlein #1: Evernote</a>
						</li>
					<li>
				<a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3792">Wattsab</a>
						</li>
					<li>
				<a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3787">„Katzen – das Buch“ von Claudia Rusch – eine Buchempfehlung</a>
						</li>
				</ul>
		</li>		<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Neueste Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">42er</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3754#comment-884">Reisen und Lesen in Indonesien &#8211; Teil 6 (Finale)</a></li><li class="recentcomments"><span class="comment-author-link">Amos Ruwwe</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3754#comment-883">Reisen und Lesen in Indonesien &#8211; Teil 6 (Finale)</a></li><li class="recentcomments"><span class="comment-author-link">Birgit</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3640#comment-881">Das stille Haus &#8211; ein Gastbeitrag von Birgit Gürtler</a></li><li class="recentcomments"><span class="comment-author-link">Amos Ruwwe</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3640#comment-880">Das stille Haus &#8211; ein Gastbeitrag von Birgit Gürtler</a></li><li class="recentcomments"><span class="comment-author-link">Amos Ruwwe</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3579#comment-876">Fresse! oder: Mein erstes TAW</a></li></ul></li><li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archiv</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201703'> März 2017 &nbsp;(6)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201702'> Februar 2017 &nbsp;(4)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201701'> Januar 2017 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201612'> Dezember 2016 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201611'> November 2016 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201610'> Oktober 2016 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201609'> September 2016 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201608'> August 2016 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201607'> Juli 2016 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201606'> Juni 2016 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201605'> Mai 2016 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201604'> April 2016 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201603'> März 2016 &nbsp;(19)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201602'> Februar 2016 &nbsp;(8)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201601'> Januar 2016 &nbsp;(3)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201512'> Dezember 2015 &nbsp;(6)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201511'> November 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201510'> Oktober 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201509'> September 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201508'> August 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201507'> Juli 2015 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201506'> Juni 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201505'> Mai 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201504'> April 2015 &nbsp;(13)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201503'> März 2015 &nbsp;(56)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201502'> Februar 2015 &nbsp;(8)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201501'> Januar 2015 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201412'> Dezember 2014 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201411'> November 2014 &nbsp;(13)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201410'> Oktober 2014 &nbsp;(11)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201409'> September 2014 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201408'> August 2014 &nbsp;(14)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201407'> Juli 2014 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201406'> Juni 2014 &nbsp;(8)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201405'> Mai 2014 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201404'> April 2014 &nbsp;(11)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201403'> März 2014 &nbsp;(27)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201402'> Februar 2014 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201401'> Januar 2014 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201312'> Dezember 2013 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201311'> November 2013 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201310'> Oktober 2013 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201309'> September 2013 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201308'> August 2013 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201307'> Juli 2013 &nbsp;(11)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201306'> Juni 2013 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201305'> Mai 2013 &nbsp;(1)</option>

		</select>
		</li><li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Kategorien</h2>		<ul>
	<li class="cat-item cat-item-1"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=1" >Allgemein</a> (85)
</li>
	<li class="cat-item cat-item-37"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=37" >Amos Ruwwe</a> (1)
</li>
	<li class="cat-item cat-item-24"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=24" >Andrea Gunkler</a> (14)
</li>
	<li class="cat-item cat-item-3"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=3" >Aus dem Vereinsleben</a> (118)
</li>
	<li class="cat-item cat-item-38"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=38" >Autors Helferlein</a> (1)
</li>
	<li class="cat-item cat-item-36"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=36" >Buchempfehlungen</a> (8)
</li>
	<li class="cat-item cat-item-20"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=20" >Christoph Junghölter</a> (40)
</li>
	<li class="cat-item cat-item-19"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=19" >Claudia Kociucki</a> (27)
</li>
	<li class="cat-item cat-item-22"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=22" >Cordula Broicher</a> (1)
</li>
	<li class="cat-item cat-item-33"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=33" >Das stille Haus</a> (10)
</li>
	<li class="cat-item cat-item-23"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=23" >Doppelrezension</a> (4)
</li>
	<li class="cat-item cat-item-17"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=17" >Dorrit Bartel</a> (41)
</li>
	<li class="cat-item cat-item-8"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=8" >Gastbeiträge</a> (33)
</li>
	<li class="cat-item cat-item-11"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=11" >Graves</a> (5)
</li>
	<li class="cat-item cat-item-21"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=21" >Horst-Dieter Radke</a> (121)
</li>
	<li class="cat-item cat-item-39"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=39" >Ingrid Haag</a> (1)
</li>
	<li class="cat-item cat-item-12"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=12" >Interviews</a> (27)
</li>
	<li class="cat-item cat-item-18"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=18" >Joan Weng</a> (109)
</li>
	<li class="cat-item cat-item-4"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=4" >Kleine Schreibschule</a> (14)
</li>
	<li class="cat-item cat-item-35"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=35" >Kürzestkrimi</a> (1)
</li>
	<li class="cat-item cat-item-5"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=5" >Lieblingsbücher</a> (11)
</li>
	<li class="cat-item cat-item-15"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=15" >literarische Friedhofsbesuche</a> (18)
</li>
	<li class="cat-item cat-item-28"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=28" >Literaturzeitschriften</a> (2)
</li>
	<li class="cat-item cat-item-31"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=31" >Meister weniger Worte</a> (1)
</li>
	<li class="cat-item cat-item-25"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=25" >Plansprachen</a> (6)
</li>
	<li class="cat-item cat-item-30"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=30" >Schaufenster</a> (5)
</li>
	<li class="cat-item cat-item-27"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=27" >Schreibende Frauen</a> (11)
</li>
	<li class="cat-item cat-item-6"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=6" >Schreibtipps</a> (22)
</li>
	<li class="cat-item cat-item-14"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=14" >Sonntagsserie</a> (141)
</li>
	<li class="cat-item cat-item-13"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=13" >Truth is stranger</a> (12)
</li>
	<li class="cat-item cat-item-16"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=16" >Ulrike Renk</a> (57)
</li>
	<li class="cat-item cat-item-7"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=7" >Vergessene Autoren</a> (9)
</li>
	<li class="cat-item cat-item-10"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=10" >Wettbewerbe</a> (28)
</li>
	<li class="cat-item cat-item-9"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=9" >Wir können kein &#8230;</a> (5)
</li>
	<li class="cat-item cat-item-26"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=26" >Wolf P. Schneiderheinze</a> (19)
</li>
		</ul>
</li><li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Schlagwörter</h2><div class="tagcloud"><a href='http://zweiundvierziger.de/Wordpress_Verein/?tag=das-leere-haus' class='tag-link-34 tag-link-position-1' title='1 Thema' style='font-size: 8pt;'>Das leere Haus</a></div>
</li><li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>			<ul>
			<li><a href="http://zweiundvierziger.de/Wordpress_Verein/wp-login.php?action=register">Registrieren</a></li>			<li><a href="http://zweiundvierziger.de/Wordpress_Verein/wp-login.php">Anmelden</a></li>
			<li><a href="http://zweiundvierziger.de/Wordpress_Verein/?feed=rss2">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://zweiundvierziger.de/Wordpress_Verein/?feed=comments-rss2">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="wpstatistics_widget-2" class="widget widget_wpstatistics_widget"><h2 class="widgettitle">Besucher (seit 21.7.16)</h2><ul><li><label>Besucher online: </label>0</li><li><label>Besucher heute: </label>97</li><li><label>Besucher gesamt: </label>33.312</li></ul></li>	</ul>
</div>


				</div><!-- end #container -->
				<div class="clear">&nbsp;</div>
			</div><!-- end #wrap -->

			<div id="bottom">
				<div id="footer"><span class="alignleft"><span class="copyright">Copyright © 2009 by MY ¬ All rights reserved.</span><br />Powered by <a href="http://wordpress.org/">WordPress</a> &not; <a class="resalted" href="http://www.danielfajardo.com/dfblog/">dfBlog</a> Theme (1.1.5) design by <a href="http://www.danielfajardo.com" target="_blank" title="danielfajardo diseño">danielfajardo web</a></span><span id="gototop" class="alignright"><a href="#page" title="nach oben"><img src="http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/dfblog/images/icons/gototop.png" border="0" alt="nach oben" /></a></span></div>
			</div>

		</div><!-- end #wrapper -->
	</div><!-- end #page -->
		<div style="display:none">
	</div>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LewgiQTAAAAAF6I2liHe_cHVWPikiI6EE9iiCtF',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LewgiQTAAAAAF6I2liHe_cHVWPikiI6EE9iiCtF') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=de" async defer></script>
<!-- END recaptcha -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/zweiundvierziger.de\/Wordpress_Verein\/?p=3806":3806};
	</script>
<link rel='stylesheet' id='genericons-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7'></script>
			<div id="sharing_email" style="display: none;">
		<form action="/Wordpress_Verein/?p=3806" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'113826005',post:'3806',tz:'2',srv:'zweiundvierziger.de'} ]);
	_stq.push([ 'clickTrackerInit', '113826005', '3806' ]);
</script>

</body>
</html>
