<!doctype html>
<!--[if !IE]>
<html class="no-js non-ie" lang="de-DE"> <![endif]-->
<!--[if IE 7 ]>
<html class="no-js ie7" lang="de-DE"> <![endif]-->
<!--[if IE 8 ]>
<html class="no-js ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9 ]>
<html class="no-js ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#840000">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Ingrid liest gerade: Noah Hawley – Vor dem Fall &#8211; Der 42er Blog</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Der 42er Blog &raquo; Feed" href="http://zweiundvierziger.de/Wordpress_Verein/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Der 42er Blog &raquo; Kommentar-Feed" href="http://zweiundvierziger.de/Wordpress_Verein/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Der 42er Blog &raquo; Ingrid liest gerade: Noah Hawley – Vor dem Fall Kommentar-Feed" href="http://zweiundvierziger.de/Wordpress_Verein/?feed=rss2&#038;p=3896" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zweiundvierziger.de\/Wordpress_Verein\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sparkling-bootstrap-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/inc/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-icons-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/inc/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C600%2C700%7CRoboto+Slab%3A400%2C300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-style-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/inc/js/modernizr.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/inc/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/inc/js/functions.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://zweiundvierziger.de/Wordpress_Verein/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zweiundvierziger.de/Wordpress_Verein/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zweiundvierziger.de/Wordpress_Verein/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lieblingsschurken: Isidor Ottavio Baldassare Conte Fosco' href='http://zweiundvierziger.de/Wordpress_Verein/?p=3893' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://zweiundvierziger.de/Wordpress_Verein/?p=3896" />
<link rel='shortlink' href='http://wp.me/p7HBlj-10Q' />
<link rel="alternate" type="application/json+oembed" href="http://zweiundvierziger.de/Wordpress_Verein/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fzweiundvierziger.de%2FWordpress_Verein%2F%3Fp%3D3896" />
<link rel="alternate" type="text/xml+oembed" href="http://zweiundvierziger.de/Wordpress_Verein/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fzweiundvierziger.de%2FWordpress_Verein%2F%3Fp%3D3896&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.navbar.navbar-default, .navbar-default .navbar-nav .open .dropdown-menu > li > a {background-color: #840000;}#footer-area {background-color: #c81432;}.social-icons li a {background-color: #c81432 !important ;}</style><link rel="pingback" href="http://zweiundvierziger.de/Wordpress_Verein/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2f2f2; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ingrid liest gerade: Noah Hawley – Vor dem Fall" />
<meta property="og:url" content="http://zweiundvierziger.de/Wordpress_Verein/?p=3896" />
<meta property="og:description" content="Wenn ich es im Moment schaffe, zum Vergnügen zu lesen, dann vor dem Einschlafen. So der Plan. Meistens fallen mir nach wenigen Seiten – bei eingeschaltetem E-Book-Reader – die Augen zu. Noah Hawley…" />
<meta property="article:published_time" content="2017-05-16T22:44:42+00:00" />
<meta property="article:modified_time" content="2017-05-15T18:50:52+00:00" />
<meta property="og:site_name" content="Der 42er Blog" />
<meta property="og:image" content="http://vg07.met.vgwort.de/na/b9f7520428384ca99da59ed9ec8a771f" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@#42erAutoren" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@42erAutoren" />
			<style type="text/css" id="wp-custom-css">
				/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

#secondary .widget a {
    color: #840000;
}			</style>
		
</head>

<body class="post-template-default single single-post postid-3896 single-format-standard custom-background group-blog">
<a class="sr-only sr-only-focusable" href="#content">Skip to main content</a>
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
			<div class="container">
				<div class="row">
					<div class="site-navigation-inner col-sm-12">
						<div class="navbar-header">
							<button type="button" class="btn navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>

							
							
							<div id="logo">
								<p class="site-name">									<a class="navbar-brand" href="http://zweiundvierziger.de/Wordpress_Verein/" title="Der 42er Blog" rel="home">Der 42er Blog</a>
								</p>							</div><!-- end of #logo -->

							
						</div>
						<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-obere_navi" class="nav navbar-nav"><li id="menu-item-3862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3862"><a title="42erAutoren" href="http://www.42erautoren.de/">42erAutoren</a></li>
<li id="menu-item-3863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3863"><a title="Forum" href="http://forum.42erautoren.de/wbb3/index.php?page=Portal">Forum</a></li>
<li id="menu-item-3864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3864"><a title="Impressum" href="http://42er-autoren.de/wordpress/impressum/">Impressum</a></li>
<li id="menu-item-3877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3877"><a title="(Login)" href="http://zweiundvierziger.de/Wordpress_Verein/wp-admin/index.php">(Login)</a></li>
</ul></div>					</div>
				</div>
			</div>
		</nav><!-- .site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="top-section">
								</div>

		<div class="container main-content-area">
            			<div class="row side-pull-left">
				<div class="main-content-inner col-sm-12 col-md-8">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-3896" class="post-3896 post type-post status-publish format-standard hentry category-das-blogteam-liest category-ingrid-haag">
		<div class="post-inner-content">
		<header class="entry-header page-header">

			<h1 class="entry-title ">Ingrid liest gerade: Noah Hawley – Vor dem Fall</h1>

			<div class="entry-meta">
				<span class="posted-on"><i class="fa fa-calendar"></i> <a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3896" rel="bookmark"><time class="entry-date published" datetime="2017-05-17T00:44:42+00:00">17. Mai 2017</time><time class="updated" datetime="2017-05-15T20:50:52+00:00">15. Mai 2017</time></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://zweiundvierziger.de/Wordpress_Verein/?author=2">42er</a></span></span>
								<span class="cat-links"><i class="fa fa-folder-open-o"></i>
					 <a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=43" rel="category">Das Blogteam liest</a>, <a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=39" rel="category">Ingrid Haag</a>				</span>
								
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p>Wenn ich es im Moment schaffe, zum Vergnügen zu lesen, dann vor dem Einschlafen. So der Plan. Meistens fallen mir nach wenigen Seiten – bei eingeschaltetem E-Book-Reader – die Augen zu. Noah Hawley hat mich wachgehalten.</p>
<p><a href="https://www.amazon.de/Vor-dem-Fall-Noah-Hawley-ebook/dp/B01G1UL2T0/ref=tmm_kin_swatch_0?_encoding=UTF8&amp;qid=1494601700&amp;sr=1-1">„Vor dem Fall“ </a>ist gleichzeitig Krimi, Drama und Gesellschaftsroman. <span id="more-3896"></span>Den Rahmen bildet der Absturz eines Privatjets über dem Meer, den nur ein mittelloser Maler und ein vierjähriger Junge überleben. In einer riesigen Willensleistung rettet der Maler Scott Burroughs sich und den Jungen schwimmend an die Küste. Scott wird zum gefeierten Helden und, als die Unglücksursache im Dunklen bleibt, zum Verdächtigen, den die Medien mit perfiden Mitteln jagen. Warum das Flugzeug abgestürzt ist, klärt sich am Ende. Zumindest hatte ich eine Ahnung, wie es gewesen sein könnte. Wirklich fasziniert hat mich an dem Roman aber etwas anderes: die Charakterstudien.</p>
<p>Warum sind wir im Leben da, wo wir sind? Und was hat uns dahin geführt? Mit diesen Fragen beschäftigt sich Noah Hawley, der auch als Drehbuchautor und TV-Produzent bekannt ist. Nach und nach beschreibt er die Insassen des Privatjets, blättert deren Leben auf, zeigt entscheidende Erlebnisse, große und kleine Gefühle und deren Folgen: Macht, Geld, Intrigen, Korruption, Lügen, enttäuschte Liebe, Zurückweisung, Angst, Tod. Hawleys Psychogramme sind stimmig, eindrucksvoll und kurzweilig. Chapeau! Das muss Autor oder Autorin erst einmal hinkriegen, vor allem in Rückblenden.</p>
<p>Wie sich das Rätsel um den Flugzeugabsturz löst – der Krimiteil –, hat mich weniger interessiert. Einige Leser waren enttäuscht, las ich in Rezensionen. Für mich ist das Ende schlüssig. Und muss es denn wirklich immer die spektakulärste Variante sein?</p>
<p>„Ein raffinierter Krimi und zugleich kluger Gesellschaftsroman.“ So steht’s auf der <a href="https://www.randomhouse.de/Buch/Vor-dem-Fall/Noah-Hawley/Goldmann/e480314.rhd">Webseite des Verlags</a>. Stimmt.</p>
<p><strong>Ihre Ingrid Haag</strong><img src="http://vg07.met.vgwort.de/na/b9f7520428384ca99da59ed9ec8a771f" alt="" width="1" height="1" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3896" class="share-facebook sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/?p=3896&amp;share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3896" class="share-twitter sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/?p=3896&amp;share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3896" class="share-google-plus-1 sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/?p=3896&amp;share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-3896" class="share-pinterest sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/?p=3896&amp;share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/?p=3896&amp;share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/?p=3896&amp;share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/?p=3896#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					</div><!-- .entry-content -->

		<footer class="entry-meta">

	    	
		</footer><!-- .entry-meta -->
	</div>

	
</article><!-- #post-## -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Wordpress_Verein/?p=3896#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="http://zweiundvierziger.de/Wordpress_Verein/wp-login.php?redirect_to=http%3A%2F%2Fzweiundvierziger.de%2FWordpress_Verein%2F%3Fp%3D3896">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3890" rel="prev"><i class="fa fa-chevron-left"></i> <span class="post-title">Joan liest gerade: Edward Bulwer-Lyttons „Das Haus des schwarzen Magiers“</span></a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->

</div>
	<div id="secondary" class="widget-area col-sm-12 col-md-4" role="complementary">
		<div class="well">
						<aside id="image-3" class="widget widget_image"><h3 class="widget-title">Ein Angebot der</h3><div class="jetpack-image-container"><img src="https://i2.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/04/logo_wordpress-1.gif?resize=300%2C76" class="alignnone" data-recalc-dims="1" /></div>
</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Blog via E-Mail abonnieren</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Wir freuen uns über Ihr Interesse am 42er-Blog. Teilen Sie uns Ihre E-Mail-Adresse mit, wenn Sie über neue Beiträge informiert werden möchten. Danke!</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://zweiundvierziger.de/Wordpress_Verein/?p=3896" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Die 42er in den sozialen Medien:</h3><ul><li><a href="https://www.facebook.com/42erAutoren/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Profil von 42erAutoren auf Facebook anzeigen</span></a></li><li><a href="https://twitter.com/42erAutoren/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Profil von 42erAutoren auf Twitter anzeigen</span></a></li></ul></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3896">Ingrid liest gerade: Noah Hawley – Vor dem Fall</a>
						</li>
					<li>
				<a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3893">Lieblingsschurken: Isidor Ottavio Baldassare Conte Fosco</a>
						</li>
					<li>
				<a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3890">Joan liest gerade: Edward Bulwer-Lyttons „Das Haus des schwarzen Magiers“</a>
						</li>
					<li>
				<a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3888">Lieblingsschurken: Patrick Bateman</a>
						</li>
					<li>
				<a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3881">Joan liest gerade: Karin Fossum – Also von mir aus</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">42er</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3754#comment-884">Reisen und Lesen in Indonesien &#8211; Teil 6 (Finale)</a></li><li class="recentcomments"><span class="comment-author-link">Amos Ruwwe</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3754#comment-883">Reisen und Lesen in Indonesien &#8211; Teil 6 (Finale)</a></li><li class="recentcomments"><span class="comment-author-link">Birgit</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3640#comment-881">Das stille Haus &#8211; ein Gastbeitrag von Birgit Gürtler</a></li><li class="recentcomments"><span class="comment-author-link">Amos Ruwwe</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3640#comment-880">Das stille Haus &#8211; ein Gastbeitrag von Birgit Gürtler</a></li><li class="recentcomments"><span class="comment-author-link">Amos Ruwwe</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/?p=3579#comment-876">Fresse! oder: Mein erstes TAW</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201705'> Mai 2017 &nbsp;(5)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201704'> April 2017 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201703'> März 2017 &nbsp;(8)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201702'> Februar 2017 &nbsp;(4)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201701'> Januar 2017 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201612'> Dezember 2016 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201611'> November 2016 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201610'> Oktober 2016 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201609'> September 2016 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201608'> August 2016 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201607'> Juli 2016 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201606'> Juni 2016 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201605'> Mai 2016 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201604'> April 2016 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201603'> März 2016 &nbsp;(19)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201602'> Februar 2016 &nbsp;(8)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201601'> Januar 2016 &nbsp;(3)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201512'> Dezember 2015 &nbsp;(6)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201511'> November 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201510'> Oktober 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201509'> September 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201508'> August 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201507'> Juli 2015 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201506'> Juni 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201505'> Mai 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201504'> April 2015 &nbsp;(13)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201503'> März 2015 &nbsp;(56)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201502'> Februar 2015 &nbsp;(8)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201501'> Januar 2015 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201412'> Dezember 2014 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201411'> November 2014 &nbsp;(13)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201410'> Oktober 2014 &nbsp;(11)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201409'> September 2014 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201408'> August 2014 &nbsp;(14)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201407'> Juli 2014 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201406'> Juni 2014 &nbsp;(8)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201405'> Mai 2014 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201404'> April 2014 &nbsp;(11)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201403'> März 2014 &nbsp;(27)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201402'> Februar 2014 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201401'> Januar 2014 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201312'> Dezember 2013 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201311'> November 2013 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201310'> Oktober 2013 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201309'> September 2013 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201308'> August 2013 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201307'> Juli 2013 &nbsp;(11)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201306'> Juni 2013 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/?m=201305'> Mai 2013 &nbsp;(1)</option>

		</select>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=1" >Allgemein</a> (87)
</li>
	<li class="cat-item cat-item-37"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=37" >Amos Ruwwe</a> (1)
</li>
	<li class="cat-item cat-item-24"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=24" >Andrea Gunkler</a> (14)
</li>
	<li class="cat-item cat-item-3"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=3" >Aus dem Vereinsleben</a> (118)
</li>
	<li class="cat-item cat-item-38"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=38" >Autors Helferlein</a> (1)
</li>
	<li class="cat-item cat-item-36"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=36" >Buchempfehlungen</a> (8)
</li>
	<li class="cat-item cat-item-20"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=20" >Christoph Junghölter</a> (40)
</li>
	<li class="cat-item cat-item-19"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=19" >Claudia Kociucki</a> (27)
</li>
	<li class="cat-item cat-item-22"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=22" >Cordula Broicher</a> (1)
</li>
	<li class="cat-item cat-item-43"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=43" >Das Blogteam liest</a> (2)
</li>
	<li class="cat-item cat-item-33"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=33" >Das stille Haus</a> (10)
</li>
	<li class="cat-item cat-item-23"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=23" >Doppelrezension</a> (4)
</li>
	<li class="cat-item cat-item-17"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=17" >Dorrit Bartel</a> (41)
</li>
	<li class="cat-item cat-item-8"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=8" >Gastbeiträge</a> (36)
</li>
	<li class="cat-item cat-item-11"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=11" >Graves</a> (5)
</li>
	<li class="cat-item cat-item-21"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=21" >Horst-Dieter Radke</a> (122)
</li>
	<li class="cat-item cat-item-39"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=39" >Ingrid Haag</a> (3)
</li>
	<li class="cat-item cat-item-12"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=12" >Interviews</a> (28)
</li>
	<li class="cat-item cat-item-18"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=18" >Joan Weng</a> (118)
</li>
	<li class="cat-item cat-item-4"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=4" >Kleine Schreibschule</a> (14)
</li>
	<li class="cat-item cat-item-40"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=40" >Kristin Lange</a> (2)
</li>
	<li class="cat-item cat-item-35"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=35" >Kürzestkrimi</a> (1)
</li>
	<li class="cat-item cat-item-5"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=5" >Lieblingsbücher</a> (13)
</li>
	<li class="cat-item cat-item-15"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=15" >literarische Friedhofsbesuche</a> (18)
</li>
	<li class="cat-item cat-item-28"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=28" >Literaturzeitschriften</a> (3)
</li>
	<li class="cat-item cat-item-31"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=31" >Meister weniger Worte</a> (1)
</li>
	<li class="cat-item cat-item-25"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=25" >Plansprachen</a> (6)
</li>
	<li class="cat-item cat-item-30"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=30" >Schaufenster</a> (5)
</li>
	<li class="cat-item cat-item-27"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=27" >Schreibende Frauen</a> (11)
</li>
	<li class="cat-item cat-item-6"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=6" >Schreibtipps</a> (22)
</li>
	<li class="cat-item cat-item-14"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=14" >Sonntagsserie</a> (148)
</li>
	<li class="cat-item cat-item-13"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=13" >Truth is stranger</a> (12)
</li>
	<li class="cat-item cat-item-16"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=16" >Ulrike Renk</a> (57)
</li>
	<li class="cat-item cat-item-7"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=7" >Vergessene Autoren</a> (9)
</li>
	<li class="cat-item cat-item-10"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=10" >Wettbewerbe</a> (30)
</li>
	<li class="cat-item cat-item-9"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=9" >Wir können kein &#8230;</a> (5)
</li>
	<li class="cat-item cat-item-26"><a href="http://zweiundvierziger.de/Wordpress_Verein/?cat=26" >Wolf P. Schneiderheinze</a> (19)
</li>
		</ul>
</aside><aside id="wpstatistics_widget-2" class="widget widget_wpstatistics_widget"><h3 class="widget-title">Besucher (seit 21.7.16)</h3><ul><li><label>Besucher online: </label>1</li><li><label>Besucher heute: </label>27</li><li><label>Besucher gesamt: </label>46.619</li></ul></aside>		</div>
	</div><!-- #secondary -->
		</div><!-- close .row -->
	</div><!-- close .container -->
</div><!-- close .site-content -->

	<div id="footer-area">
		<div class="container footer-inner">
			<div class="row">
				
	
	<div class="footer-widget-area">
				<div class="col-sm-4 footer-widget" role="complementary">
			<div id="widget_contact_info-2" class="widget widget_contact_info"><h3 class="widgettitle">Anschrift</h3><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=42erautoren+e.v.+c/o+amt+putlitz+zur+burghofwiese+2+16949+putlitz" target="_blank">42erAutoren e.V.<br/>c/o Amt Putlitz<br/>Zur Burghofwiese 2<br/>16949 Putlitz</a></div></div>		</div><!-- .widget-area .first -->
		
				<div class="col-sm-4 footer-widget" role="complementary">
			<div id="text-3" class="widget widget_text"><h3 class="widgettitle">Unterstütze uns</h3>			<div class="textwidget"><p><center><form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick"/>
<input type="hidden" name="hosted_button_id" value="KKPLLLMHNRFJE"/>
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/>
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" data-recalc-dims="1" />
</form></center></p></div>
		</div>		</div><!-- .widget-area .second -->
		
			</div>			</div>
		</div>

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info container">
				<div class="row">
					<nav id="menu-social" class="social-icons"><ul id="menu-social-items" class="social-menu"><li id="menu-item-3873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3873"><a href="https://www.facebook.com/42erautoren/"><i class="social_icon fa"><span>Facebook</span></i></a></li>
<li id="menu-item-3874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3874"><a href="https://www.twitter.com/42erAutoren"><i class="social_icon fa"><span>Twitter</span></i></a></li>
</ul></nav>					<nav role="navigation" class="col-md-6">
											</nav>
					<div class="copyright col-md-6">
						sparkling						Theme von <a href="http://colorlib.com/" target="_blank">Colorlib</a> Powered by <a href="http://wordpress.org/" target="_blank">WordPress</a>					</div>
				</div>
			</div><!-- .site-info -->
			<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
		</footer><!-- #colophon -->
	</div>
</div><!-- #page -->

  <script type="text/javascript">
    jQuery( document ).ready( function( $ ){
      if ( $( window ).width() >= 767 ){
        $( '.navbar-nav > li.menu-item > a' ).click( function(){
            if( $( this ).attr('target') !== '_blank' ){
                window.location = $( this ).attr( 'href' );
            }else{
                var win = window.open($( this ).attr( 'href' ), '_blank');
                win.focus();
            }
        });
      }
    });
  </script>
	<div style="display:none">
	</div>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LewgiQTAAAAAF6I2liHe_cHVWPikiI6EE9iiCtF',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LewgiQTAAAAAF6I2liHe_cHVWPikiI6EE9iiCtF') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=de" async defer></script>
<!-- END recaptcha -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/zweiundvierziger.de\/Wordpress_Verein\/?p=3896":3896};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/Wordpress_Verein/?p=3896" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/inc/js/skip-link-focus-fix.js?ver=20140222'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/zweiundvierziger.de\/Wordpress_Verein\/wp-admin\/admin-ajax.php","nonce":"c241bd54fe","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/zweiundvierziger.de\/Wordpress_Verein\/wp-login.php?redirect_to=http%3A%2F%2Fzweiundvierziger.de%2FWordpress_Verein%2F%3Fp%3D3896","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du muss <a href=\"#\" class=\"jp-carousel-comment-login\">angemeldet<\/a> sein, um einen Kommentar zu ver\u00f6ffentlichen.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'113826005',post:'3896',tz:'2',srv:'zweiundvierziger.de'} ]);
	_stq.push([ 'clickTrackerInit', '113826005', '3896' ]);
</script>

</body>
</html>