<!doctype html>
<!--[if !IE]>
<html class="no-js non-ie" lang="de-DE"> <![endif]-->
<!--[if IE 7 ]>
<html class="no-js ie7" lang="de-DE"> <![endif]-->
<!--[if IE 8 ]>
<html class="no-js ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9 ]>
<html class="no-js ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#c81332">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Geralds schönstes Buchgeschenk oder Erich Kästner im Doppelpack &#8211; Der 42er Blog</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Der 42er Blog &raquo; Feed" href="http://zweiundvierziger.de/Wordpress_Verein/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der 42er Blog &raquo; Kommentar-Feed" href="http://zweiundvierziger.de/Wordpress_Verein/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der 42er Blog &raquo; Geralds schönstes Buchgeschenk oder Erich Kästner im Doppelpack Kommentar-Feed" href="http://zweiundvierziger.de/Wordpress_Verein/geralds-schoenstes-buchgeschenk-erich-kaestner-im-doppelpack/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zweiundvierziger.de\/Wordpress_Verein\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sparkling-bootstrap-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/assets/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-icons-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/assets/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C600%2C700%7CRoboto+Slab%3A400%2C300%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-style-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/assets/js/vendor/modernizr.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/assets/js/vendor/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/assets/js/functions.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://zweiundvierziger.de/Wordpress_Verein/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zweiundvierziger.de/Wordpress_Verein/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zweiundvierziger.de/Wordpress_Verein/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Michaels scheußlichstes Buchgeschenk oder Über die nicht bestehende Pflicht, Geschenkbücher zu behalten' href='http://zweiundvierziger.de/Wordpress_Verein/mein-scheusslichstes-buchgeschenk-oder-ueber-die-nicht-bestehende-pflicht-geschenkbuecher-zu-behalten/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://zweiundvierziger.de/Wordpress_Verein/geralds-schoenstes-buchgeschenk-erich-kaestner-im-doppelpack/" />
<link rel='shortlink' href='https://wp.me/p7HBlj-16n' />
<link rel="alternate" type="application/json+oembed" href="http://zweiundvierziger.de/Wordpress_Verein/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzweiundvierziger.de%2FWordpress_Verein%2Fgeralds-schoenstes-buchgeschenk-erich-kaestner-im-doppelpack%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zweiundvierziger.de/Wordpress_Verein/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzweiundvierziger.de%2FWordpress_Verein%2Fgeralds-schoenstes-buchgeschenk-erich-kaestner-im-doppelpack%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.btn-default, .label-default, .flex-caption h2, .btn.btn-default.read-more,button,
              .navigation .wp-pagenavi-pagination span.current,.navigation .wp-pagenavi-pagination a:hover,
              .woocommerce a.button, .woocommerce button.button,
              .woocommerce input.button, .woocommerce #respond input#submit.alt,
              .woocommerce a.button, .woocommerce button.button,
              .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt { background-color: #c81332; border-color: #c81332;}.site-main [class*="navigation"] a, .more-link, .pagination>li>a, .pagination>li>span, .cfa-button { color: #c81332}.cfa-button {border-color: #c81332;}.btn-default:hover, .label-default[href]:hover, .tagcloud a:hover,button, .main-content [class*="navigation"] a:hover,.label-default[href]:focus, #infinite-handle span:hover,.btn.btn-default.read-more:hover, .btn-default:hover, .scroll-to-top:hover, .btn-default:focus, .btn-default:active, .btn-default.active, .site-main [class*="navigation"] a:hover, .more-link:hover, #image-navigation .nav-previous a:hover, #image-navigation .nav-next a:hover, .cfa-button:hover,.woocommerce a.button:hover, .woocommerce button.button:hover, .woocommerce input.button:hover, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button:hover, .woocommerce button.button:hover, .woocommerce input.button:hover,.woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover, a:hover .flex-caption h2 { background-color: #c81332; border-color: #c81332; }.pagination>li>a:focus, .pagination>li>a:hover, .pagination>li>span:focus, .pagination>li>span:hover {color: #c81332;}.navbar.navbar-default, .navbar-default .navbar-nav .open .dropdown-menu > li > a {background-color: #c81332;}.navbar-default .navbar-nav > li > a, .navbar-default .navbar-nav.sparkling-mobile-menu > li:hover > a, .navbar-default .navbar-nav.sparkling-mobile-menu > li:hover > .caret, .navbar-default .navbar-nav > li, .navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus { color: #ffffff;}@media (max-width: 767px){ .navbar-default .navbar-nav > li:hover > a, .navbar-default .navbar-nav > li:hover > .caret{ color: #ffffff!important ;} }.navbar-default .navbar-nav > li:hover > a, .navbar-nav > li:hover > .caret, .navbar-default .navbar-nav.sparkling-mobile-menu > li.open > a, .navbar-default .navbar-nav.sparkling-mobile-menu > li.open > .caret, .navbar-default .navbar-nav > li:hover, .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > .caret, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus, .navbar-default .navbar-nav > li > a:hover, .navbar-default .navbar-nav > li > a:focus, .navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus {color: #e8e8e8;}@media (max-width: 767px){ .navbar-default .navbar-nav > li.open > a, .navbar-default .navbar-nav > li.open > .caret { color: #e8e8e8 !important; } }.navbar-default .navbar-nav .dropdown-menu > li:hover, .navbar-default .navbar-nav .dropdown-menu > li:focus, .dropdown-menu > .active {background-color: #e8e8e8;}@media (max-width: 767px) {.navbar-default .navbar-nav .dropdown-menu > li:hover, .navbar-default .navbar-nav .dropdown-menu > li:focus, .dropdown-menu > .active {background: transparent;} }#footer-area {background-color: #c81432;}.social-icons li a {background-color: #c81432 !important ;}body, .entry-content {color:#000000}</style><link rel="pingback" href="http://zweiundvierziger.de/Wordpress_Verein/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
		<style type="text/css">
				.navbar > .container .navbar-brand {
			color: #ffffff;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2f2f2; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Geralds schönstes Buchgeschenk oder Erich Kästner im Doppelpack" />
<meta property="og:url" content="http://zweiundvierziger.de/Wordpress_Verein/geralds-schoenstes-buchgeschenk-erich-kaestner-im-doppelpack/" />
<meta property="og:description" content="Es war nicht ein Buch, an das ich besonders bleibende Erinnerungen habe, es waren zwei: „Emil und die Detektive“ und „Das fliegende Klassenzimmer“. Zwei Klassiker, na klar. Acht Jahre alt war ich d…" />
<meta property="article:published_time" content="2017-11-28T22:39:13+00:00" />
<meta property="article:modified_time" content="2017-11-14T17:43:06+00:00" />
<meta property="og:site_name" content="Der 42er Blog" />
<meta property="og:image" content="https://i0.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Signet_42erAutoren_RGB.png?fit=441%2C315" />
<meta property="og:image:width" content="441" />
<meta property="og:image:height" content="315" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@#42erAutoren" />
<meta name="twitter:text:title" content="Geralds schönstes Buchgeschenk oder Erich Kästner im Doppelpack" />
<meta name="twitter:image" content="https://i0.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Signet_42erAutoren_RGB.png?fit=240%2C171" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@42erAutoren" />
<link rel="icon" href="https://i0.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Signet_42erAutoren_RGB.png?fit=32%2C23" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Signet_42erAutoren_RGB.png?fit=192%2C137" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Signet_42erAutoren_RGB.png?fit=180%2C129" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Signet_42erAutoren_RGB.png?fit=270%2C193" />
			<style type="text/css" id="wp-custom-css">
				/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

#secondary .widget a {
    color: #c81332;
}#secondary aside.widget .post-content a, #secondary aside.widget a { color: #000; } #secondary aside.widget { color: #000; }
/* Größe und Position der Menüleiste */
.navbar-default .navbar-nav > li > a {
    line-height: 10px;
	padding-top: 15px;
    padding-bottom: 5px;
	font-size: 105%;
}			</style>
		
</head>

<body class="post-template-default single single-post postid-4239 single-format-standard custom-background group-blog">
<a class="sr-only sr-only-focusable" href="#content">Skip to main content</a>
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
			<div class="container">
				<div class="row">
					<div class="site-navigation-inner col-sm-12">
						<div class="navbar-header">
							<button type="button" class="btn navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>

														<div id="logo">
															<p class="site-name">																		<a class="navbar-brand" href="http://zweiundvierziger.de/Wordpress_Verein/" title="Der 42er Blog" rel="home">Der 42er Blog</a>
																</p>																													</div><!-- end of #logo -->
						</div>
						<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-obere_navi" class="nav navbar-nav"><li id="menu-item-3862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3862"><a href="http://www.42erautoren.de/">42erAutoren</a></li>
<li id="menu-item-3863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3863"><a href="http://forum.42erautoren.de/wbb3/index.php?page=Portal">Forum</a></li>
<li id="menu-item-3864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3864"><a href="http://42er-autoren.de/wordpress/impressum/">Impressum</a></li>
<li id="menu-item-3877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3877"><a href="http://zweiundvierziger.de/Wordpress_Verein/wp-admin/index.php">(Login)</a></li>
</ul></div>					</div>
				</div>
			</div>
		</nav><!-- .site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="top-section">
								</div>

		<div class="container main-content-area">
						<div class="row side-pull-left">
				<div class="main-content-inner col-sm-12 col-md-8">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<article id="post-4239" class="post-4239 post type-post status-publish format-standard hentry category-gastbeitraege category-weihnachtsserie">
		<div class="post-inner-content">
		<header class="entry-header page-header">

			<h1 class="entry-title ">Geralds schönstes Buchgeschenk oder Erich Kästner im Doppelpack</h1>

			<div class="entry-meta">
				<span class="posted-on"><i class="fa fa-calendar"></i> <a href="http://zweiundvierziger.de/Wordpress_Verein/geralds-schoenstes-buchgeschenk-erich-kaestner-im-doppelpack/" rel="bookmark"><time class="entry-date published" datetime="2017-11-29T00:39:13+00:00">29. November 2017</time><time class="updated" datetime="2017-11-14T19:43:06+00:00">14. November 2017</time></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://zweiundvierziger.de/Wordpress_Verein/author/joan/">42er</a></span></span>
								<span class="cat-links"><i class="fa fa-folder-open-o"></i>
				 <a href="http://zweiundvierziger.de/Wordpress_Verein/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="http://zweiundvierziger.de/Wordpress_Verein/category/weihnachtsserie/" rel="category tag">Weihnachtsserie</a>				</span>
								
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p>Es war nicht ein Buch, an das ich besonders bleibende Erinnerungen habe, es waren zwei: „Emil und die Detektive“ und „Das fliegende Klassenzimmer“. Zwei Klassiker, na klar. Acht Jahre alt war ich damals, und wir schrieben den Sommer 1963. Ich erinnere mich nicht nur an diese beiden großartigen Kinderbücher von Erich Kästner mit den unvergleichlichen Illustrationen des kongenialen Walter Trier. Nein, ich erinnere mich auch an den Anlass, so, als wäre es heute gewesen.<span id="more-4239"></span></p>
<p>Mein Vater war Fernfahrer, worauf ich als Kind besonders stolz war. Damals gab es noch nicht diese unförmigen, einförmigen Container-LKW wie heute, sondern richtige Lastwagen mit Anhänger. Nahezu jede Woche war mein Vater mit einem solchen Monstrum zwischen Bayern und Norddeutschland unterwegs. Ein wahrer Kapitän der Landstraße mit Schirmmütze, Latzhose und schweren Schuhen.</p>
<p>Manchmal, in den großen Ferien, durfte ich ihn auf große Fahrt begleiten. Meist ging es von Augsburg nach Hamburg. Eine Strecke, die man vermutlich auch mit einem Lkw heute binnen eines Tages schafft, war damals ein Zwei- bis Drei-Tage-Trip. Die durchgehende A7 gab es noch nicht. Spannend, mir großes Herzklopfen verursachend, waren vor allem die Nachtfahrten. Unheimlich die Lichter und das Geholper, wenn ich in der Schlafkoje lag. Die war doppelstöckig, denn es gab zwei Mann Besatzung. Heiner hieß Vaters Beifahrer. Man erinnert sich an Dinge, das glaubt man gar nicht.</p>
<p>In Hamburg hatte mein Vater immer besonders viel zu tun. Die Ware musste von Zugmaschine und Anhänger abgeladen und neue Fracht für die Rückfahrt gepackt werden. Das konnte dauern, die Liste der wartenden LKW war lang. Deswegen übernachteten wir damals nicht im Fahrzeug, sondern in einem Autohof. „Fernkraft“ hieß der, lag im Stadtteil Hammerbrook, und laut Google gibt es den heute noch.</p>
<p>Was aber macht ein Vater mit einem Achtjährigen, während er sich stundenlang mit Auf- und Abladen und dem ganzen Papierkram drum herum beschäftigen muss? Meiner löste das Problem, indem er mir – erraten! – die beiden Bücher von Erich Kästner schenkte. „Emil und die Detektive“ war blau, „Das fliegende Klassenzimmer“ gelb. Walter Trier, wie gesagt. Dazu gab es, auch das weiß ich noch, eine große Tüte Haribo Konfekt. Und so lag ich dann in diesem Hotelzimmer auf dem Bauch im Bett und vergaß die Zeit um mich herum.</p>
<p>„Das fliegende Klassenzimmer“ – das Leben in einem kleinstädtischen Gymnasium mit all dem, was Jungs damals so erlebt haben. Viel Sentiment. Ja, ich gebe es zu: Es treibt mir auch heute noch Tränen in die Augen, wenn die Eltern des kleinen Martin am Weihnachtsabend vermeintlich auf ihren Sohn verzichten müssen, weil das Geld vorn und hinten nicht reicht. Nicht einmal für die Heimfahrt. Als der Junge dank seines Lieblingslehrers Justus dann doch vor der Tür steht – aber ich will nicht spoilern. Mag sein, dass manch einer dieses Buch tatsächlich noch nicht kennt …</p>
<p>Und dann der Gegensatz – das große, pulsierende Berlin gegen Ende der Weimarer Republik. Und die wilde Rasselbande auf der Jagd nach einem Dieb. Anscheinend immer noch aktuell, sonst hätte es nicht 2001 die jüngste von insgesamt acht Verfilmungen gegeben. Was auch stimmt: Ich habe nicht nur Kästners Bücher liebgewonnen, sondern auch die Verfilmungen. Speziell zwei: „Das fliegende Klassenzimmer“ mit Paul Dahlke, Paul Klinger und dem jungen Peter Kraus ist die eine. Zufällig entstand der Film in meinem Geburtsjahr, 1954. Die beiden späteren Adaptionen fallen aus meiner Sicht klar ab.</p>
<p>23 Jahre zuvor wurde „Emil und die Detektive“ erstmals verfilmt, unbestritten ein Meisterwerk der deutschen Filmgeschichte. Kein Geringerer als der große Billy Wilder schrieb zusammen mit Kästner das Drehbuch, und nur selten gab es einen fieseren Filmschurken als Fritz Rasp. Dazu Emil Tischbein, Pony Hütchen und Gustav mit der Hupe – wer nennt die Namen, kennt die Taten?</p>
<p>All das ist mir ein Leben lang Begleiter gewesen. Erst vor ein paar Jahren habe ich wieder einmal zum „Klassenzimmer“ gegriffen. Auch wenn mir Erich Kästners Stil heute ein bisschen antiquiert vorkommt, so hat er alles in allem für mich kaum etwas von seiner Anziehungskraft und Liebenswürdigkeit verloren. Wenn ich seine Bücher lese, höre ich seine eigene sonore, leicht sächselnde Stimme – schließlich spielt er sich im „Fliegenden Klassenzimmer“  selbst.</p>
<p>Erich Kästner ist bis heute einer meiner Helden, ich habe fast alles von ihm gelesen. Vermutlich wäre er es auch geworden, wenn mir mein Vater nicht in diesem tristen Autohof-Zimmer zwei seiner Bücher in die Hand gedrückt hätte. Aber so sind mir auch Zeit und Ort für immer im Gedächtnis geblieben. Und wenn ich mal wieder zur Lakritze greife, schmeckt sie nach Kindheit und Abenteuer, so wie diese beiden Jugendbuchklassiker.</p>
<p><strong>Ihr Gerald Drews</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4239" class="share-facebook sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/geralds-schoenstes-buchgeschenk-erich-kaestner-im-doppelpack/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4239" class="share-twitter sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/geralds-schoenstes-buchgeschenk-erich-kaestner-im-doppelpack/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4239" class="share-google-plus-1 sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/geralds-schoenstes-buchgeschenk-erich-kaestner-im-doppelpack/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-4239" class="share-pinterest sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/geralds-schoenstes-buchgeschenk-erich-kaestner-im-doppelpack/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/geralds-schoenstes-buchgeschenk-erich-kaestner-im-doppelpack/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/geralds-schoenstes-buchgeschenk-erich-kaestner-im-doppelpack/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					</div><!-- .entry-content -->

		<footer class="entry-meta">

			
		</footer><!-- .entry-meta -->
	</div>

	
</article><!-- #post-## -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Wordpress_Verein/geralds-schoenstes-buchgeschenk-erich-kaestner-im-doppelpack/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="http://zweiundvierziger.de/Wordpress_Verein/wp-login.php?redirect_to=http%3A%2F%2Fzweiundvierziger.de%2FWordpress_Verein%2Fgeralds-schoenstes-buchgeschenk-erich-kaestner-im-doppelpack%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://zweiundvierziger.de/Wordpress_Verein/mein-scheusslichstes-buchgeschenk-oder-ueber-die-nicht-bestehende-pflicht-geschenkbuecher-zu-behalten/" rel="prev"><i class="fa fa-chevron-left"></i> <span class="post-title">Michaels scheußlichstes Buchgeschenk oder Über die nicht bestehende Pflicht, Geschenkbücher zu behalten</span></a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->

</div><!-- close .main-content-inner -->
<div id="secondary" class="widget-area col-sm-12 col-md-4" role="complementary">
	<div class="well">
				<aside id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">Ein Angebot der</h3><img width="1128" height="432" src="https://i1.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Logo_42erAutoren_mitSubline_RGB-Kopie-klein.png?fit=1128%2C432" class="image wp-image-3947 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Logo_42erAutoren_mitSubline_RGB-Kopie-klein.png?w=1128 1128w, https://i1.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Logo_42erAutoren_mitSubline_RGB-Kopie-klein.png?resize=300%2C115 300w, https://i1.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Logo_42erAutoren_mitSubline_RGB-Kopie-klein.png?resize=768%2C294 768w, https://i1.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Logo_42erAutoren_mitSubline_RGB-Kopie-klein.png?resize=1024%2C392 1024w" sizes="(max-width: 1128px) 100vw, 1128px" data-attachment-id="3947" data-permalink="http://zweiundvierziger.de/Wordpress_Verein/logo_42erautoren_mitsubline_rgb-kopie-klein/" data-orig-file="https://i1.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Logo_42erAutoren_mitSubline_RGB-Kopie-klein.png?fit=1128%2C432" data-orig-size="1128,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo_42erAutoren_mitSubline_RGB &#8211; Kopie-klein" data-image-description="" data-medium-file="https://i1.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Logo_42erAutoren_mitSubline_RGB-Kopie-klein.png?fit=300%2C115" data-large-file="https://i1.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Logo_42erAutoren_mitSubline_RGB-Kopie-klein.png?fit=648%2C248" /></aside><aside id="search-3" class="widget widget_search">
<form role="search" method="get" class="form-search" action="http://zweiundvierziger.de/Wordpress_Verein/">
  <div class="input-group">
	  <label class="screen-reader-text" for="s">Suche nach:</label>
	<input type="text" class="form-control search-query" placeholder="Suche &hellip;" value="" name="s" title="Suche nach:" />
	<span class="input-group-btn">
	  <button type="submit" class="btn btn-default" name="submit" id="searchsubmit" value="Suche"><span class="glyphicon glyphicon-search"></span></button>
	</span>
  </div>
</form>
</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Blog via E-Mail abonnieren</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Wir freuen uns über Ihr Interesse am 42er-Blog. Teilen Sie uns Ihre E-Mail-Adresse mit, wenn Sie über neue Beiträge informiert werden möchten. Danke!</p>
</div><p>Schließe dich 949 anderen Abonnenten an</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://zweiundvierziger.de/Wordpress_Verein/geralds-schoenstes-buchgeschenk-erich-kaestner-im-doppelpack/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="sparkling-social-3" class="widget sparkling-social"><h3 class="widget-title">Die 42er in den Sozialen Netzwerken</h3>
		<!-- social icons -->
		<div class="social-icons sticky-sidebar-social">

			<nav id="menu-social" class="social-icons"><ul id="menu-social-items" class="social-menu"><li id="menu-item-3873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3873"><a href="https://www.facebook.com/42erautoren/"><i class="social_icon fa"><span>Facebook</span></i></a></li>
<li id="menu-item-3874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3874"><a href="https://www.twitter.com/42erAutoren"><i class="social_icon fa"><span>Twitter</span></i></a></li>
</ul></nav>
		</div><!-- end social icons --></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
											<li>
					<a href="http://zweiundvierziger.de/Wordpress_Verein/geralds-schoenstes-buchgeschenk-erich-kaestner-im-doppelpack/">Geralds schönstes Buchgeschenk oder Erich Kästner im Doppelpack</a>
									</li>
											<li>
					<a href="http://zweiundvierziger.de/Wordpress_Verein/mein-scheusslichstes-buchgeschenk-oder-ueber-die-nicht-bestehende-pflicht-geschenkbuecher-zu-behalten/">Michaels scheußlichstes Buchgeschenk oder Über die nicht bestehende Pflicht, Geschenkbücher zu behalten</a>
									</li>
											<li>
					<a href="http://zweiundvierziger.de/Wordpress_Verein/das-blogteam-verabschiedet-sich/">Das Blogteam verabschiedet sich …</a>
									</li>
											<li>
					<a href="http://zweiundvierziger.de/Wordpress_Verein/ingrid-liest-kazuo-ishiguro-alles-was-wir-geben-mussten/">Ingrid liest: Kazuo Ishiguro – Alles, was wir geben mussten</a>
									</li>
											<li>
					<a href="http://zweiundvierziger.de/Wordpress_Verein/joan-liest-amor-towles-ein-gentleman-in-moskau/">Joan liest:  Amor Towles – Ein Gentleman in Moskau</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Horst-Dieter Radke</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/mein-scheusslichstes-buchgeschenk-oder-ueber-die-nicht-bestehende-pflicht-geschenkbuecher-zu-behalten/#comment-907">Michaels scheußlichstes Buchgeschenk oder Über die nicht bestehende Pflicht, Geschenkbücher zu behalten</a></li><li class="recentcomments"><span class="comment-author-link">Amos Ruwwe</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/buchmesse-liveticker-von-horst-dieter-radke-2/#comment-905">Buchmesse Liveticker von Horst-Dieter Radke</a></li><li class="recentcomments"><span class="comment-author-link">Amos Ruwwe</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/macarena-am-schwielowsee-oder-wie-es-ist-verfilmt-zu-werden/#comment-904">Macarena am Schwielowsee  oder  Wie es ist, verfilmt zu werden</a></li><li class="recentcomments"><span class="comment-author-link">42er</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/reisen-und-lesen-teil-6-finale/#comment-884">Reisen und Lesen in Indonesien &#8211; Teil 6 (Finale)</a></li><li class="recentcomments"><span class="comment-author-link">Amos Ruwwe</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/reisen-und-lesen-teil-6-finale/#comment-883">Reisen und Lesen in Indonesien &#8211; Teil 6 (Finale)</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/10/'> Oktober 2017 &nbsp;(16)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/09/'> September 2017 &nbsp;(8)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/08/'> August 2017 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/07/'> Juli 2017 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/06/'> Juni 2017 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/05/'> Mai 2017 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/04/'> April 2017 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/03/'> März 2017 &nbsp;(8)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/02/'> Februar 2017 &nbsp;(4)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/01/'> Januar 2017 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/12/'> Dezember 2016 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/11/'> November 2016 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/10/'> Oktober 2016 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/08/'> August 2016 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/07/'> Juli 2016 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/06/'> Juni 2016 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/05/'> Mai 2016 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/04/'> April 2016 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/03/'> März 2016 &nbsp;(19)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/02/'> Februar 2016 &nbsp;(8)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/01/'> Januar 2016 &nbsp;(3)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/12/'> Dezember 2015 &nbsp;(6)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/11/'> November 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/10/'> Oktober 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/09/'> September 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/07/'> Juli 2015 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/06/'> Juni 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/05/'> Mai 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/04/'> April 2015 &nbsp;(13)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/03/'> März 2015 &nbsp;(56)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/02/'> Februar 2015 &nbsp;(8)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/01/'> Januar 2015 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/12/'> Dezember 2014 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/11/'> November 2014 &nbsp;(13)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/10/'> Oktober 2014 &nbsp;(11)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/09/'> September 2014 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/08/'> August 2014 &nbsp;(14)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/07/'> Juli 2014 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/06/'> Juni 2014 &nbsp;(8)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/05/'> Mai 2014 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/04/'> April 2014 &nbsp;(11)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/03/'> März 2014 &nbsp;(27)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/02/'> Februar 2014 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/01/'> Januar 2014 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2013/12/'> Dezember 2013 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2013/11/'> November 2013 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2013/10/'> Oktober 2013 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2013/09/'> September 2013 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2013/08/'> August 2013 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2013/07/'> Juli 2013 &nbsp;(11)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2013/06/'> Juni 2013 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2013/05/'> Mai 2013 &nbsp;(1)</option>

		</select>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/allgemein/" >Allgemein</a> (90)
</li>
	<li class="cat-item cat-item-37"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/amos-ruwwe/" >Amos Ruwwe</a> (3)
</li>
	<li class="cat-item cat-item-24"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/andrea-gunkler/" >Andrea Gunkler</a> (17)
</li>
	<li class="cat-item cat-item-3"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/rund-um-den-verein/" >Aus dem Vereinsleben</a> (129)
</li>
	<li class="cat-item cat-item-44"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/aus-der-tonne/" >Aus der Tonne</a> (6)
</li>
	<li class="cat-item cat-item-38"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/autors-helferlein/" >Autors Helferlein</a> (1)
</li>
	<li class="cat-item cat-item-36"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/buchempfehlungen/" >Buchempfehlungen</a> (9)
</li>
	<li class="cat-item cat-item-20"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/christoph-jungholter/" >Christoph Junghölter</a> (40)
</li>
	<li class="cat-item cat-item-19"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/claudia-kociucki/" >Claudia Kociucki</a> (27)
</li>
	<li class="cat-item cat-item-22"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/cordula-broicher/" >Cordula Broicher</a> (3)
</li>
	<li class="cat-item cat-item-43"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/das-blogteam-liest/" >Das Blogteam liest</a> (20)
</li>
	<li class="cat-item cat-item-33"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/das-stille-haus/" >Das stille Haus</a> (10)
</li>
	<li class="cat-item cat-item-23"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/doppelrezension/" >Doppelrezension</a> (4)
</li>
	<li class="cat-item cat-item-17"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/dorrit-bartel/" >Dorrit Bartel</a> (44)
</li>
	<li class="cat-item cat-item-8"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/gastbeitraege/" >Gastbeiträge</a> (44)
</li>
	<li class="cat-item cat-item-11"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/graves/" >Graves</a> (5)
</li>
	<li class="cat-item cat-item-21"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/horst-dieter-radke/" >Horst-Dieter Radke</a> (141)
</li>
	<li class="cat-item cat-item-39"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/ingrid-haag/" >Ingrid Haag</a> (7)
</li>
	<li class="cat-item cat-item-12"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/interviews/" >Interviews</a> (33)
</li>
	<li class="cat-item cat-item-18"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/joan-weng/" >Joan Weng</a> (129)
</li>
	<li class="cat-item cat-item-4"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/kleine-schreibschule/" >Kleine Schreibschule</a> (14)
</li>
	<li class="cat-item cat-item-40"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/kristin-lange/" >Kristin Lange</a> (8)
</li>
	<li class="cat-item cat-item-35"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/kuerzestkrimi/" >Kürzestkrimi</a> (1)
</li>
	<li class="cat-item cat-item-5"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/lesen/" >Lieblingsbücher</a> (15)
</li>
	<li class="cat-item cat-item-15"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/literarische-friedhofsbesuche/" >literarische Friedhofsbesuche</a> (19)
</li>
	<li class="cat-item cat-item-28"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/literaturzeitschriften/" >Literaturzeitschriften</a> (3)
</li>
	<li class="cat-item cat-item-31"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/meister-weniger-worte/" >Meister weniger Worte</a> (2)
</li>
	<li class="cat-item cat-item-25"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/plansprachen/" >Plansprachen</a> (6)
</li>
	<li class="cat-item cat-item-30"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/schaufenster/" >Schaufenster</a> (5)
</li>
	<li class="cat-item cat-item-27"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/schreibende-frauen/" >Schreibende Frauen</a> (11)
</li>
	<li class="cat-item cat-item-6"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/schreib-tipps/" >Schreibtipps</a> (22)
</li>
	<li class="cat-item cat-item-14"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/sonntagsserie/" >Sonntagsserie</a> (149)
</li>
	<li class="cat-item cat-item-13"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/truth-is-stranger/" >Truth is stranger</a> (12)
</li>
	<li class="cat-item cat-item-16"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/ulrike-renk/" >Ulrike Renk</a> (57)
</li>
	<li class="cat-item cat-item-7"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/vergessene-autoren/" >Vergessene Autoren</a> (10)
</li>
	<li class="cat-item cat-item-48"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/weihnachtsserie/" >Weihnachtsserie</a> (3)
</li>
	<li class="cat-item cat-item-10"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/ausschreibungen/" >Wettbewerbe</a> (32)
</li>
	<li class="cat-item cat-item-9"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/wir-koennen-kein/" >Wir können kein &#8230;</a> (5)
</li>
	<li class="cat-item cat-item-26"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/wolf-p-schneiderheinze/" >Wolf P. Schneiderheinze</a> (22)
</li>
		</ul>
</aside>	</div>
</div><!-- #secondary -->
		</div><!-- close .row -->
	</div><!-- close .container -->
</div><!-- close .site-content -->

	<div id="footer-area">
		<div class="container footer-inner">
			<div class="row">
				
	
	<div class="footer-widget-area">
				<div class="col-sm-4 footer-widget" role="complementary">
			<div id="widget_contact_info-2" class="widget widget_contact_info"><h3 class="widgettitle">Anschrift</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=42erautoren+e.v.+c/o+amt+putlitz+zur+burghofwiese+2+16949+putlitz" target="_blank">42erAutoren e.V.<br/>c/o Amt Putlitz<br/>Zur Burghofwiese 2<br/>16949 Putlitz</a></div></div></div>		</div><!-- .widget-area .first -->
		
				<div class="col-sm-4 footer-widget" role="complementary">
			<div id="text-3" class="widget widget_text"><h3 class="widgettitle">Unterstütze uns</h3>			<div class="textwidget"><p><center><form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick"/>
<input type="hidden" name="hosted_button_id" value="KKPLLLMHNRFJE"/>
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/>
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" data-recalc-dims="1" />
</form></center></p></div>
		</div>		</div><!-- .widget-area .second -->
		
			</div>
			</div>
		</div>

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info container">
				<div class="row">
					<nav id="menu-social" class="social-icons"><ul id="menu-social-items" class="social-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3873"><a href="https://www.facebook.com/42erautoren/"><i class="social_icon fa"><span>Facebook</span></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3874"><a href="https://www.twitter.com/42erAutoren"><i class="social_icon fa"><span>Twitter</span></i></a></li>
</ul></nav>					<nav role="navigation" class="col-md-6">
											</nav>
					<div class="copyright col-md-6">
						sparkling						Theme von <a href="http://colorlib.com/" target="_blank">Colorlib</a> Powered by <a href="http://wordpress.org/" target="_blank">WordPress</a>					</div>
				</div>
			</div><!-- .site-info -->
			<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
		</footer><!-- #colophon -->
	</div>
</div><!-- #page -->

		  <script type="text/javascript">
			jQuery( document ).ready( function( $ ){
			  if ( $( window ).width() >= 767 ){
				$( '.navbar-nav > li.menu-item > a' ).click( function(){
					if( $( this ).attr('target') !== '_blank' ){
						window.location = $( this ).attr( 'href' );
					}
				});
			  }
			});
		  </script>
			<div style="display:none">
	</div>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LewgiQTAAAAAF6I2liHe_cHVWPikiI6EE9iiCtF',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LewgiQTAAAAAF6I2liHe_cHVWPikiI6EE9iiCtF') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=de" async defer></script>
<!-- END recaptcha -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/zweiundvierziger.de\/Wordpress_Verein\/geralds-schoenstes-buchgeschenk-erich-kaestner-im-doppelpack\/":4239};
	</script>
		<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/assets/js/skip-link-focus-fix.min.js?ver=20140222'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'113826005',post:'4239',tz:'2',srv:'zweiundvierziger.de'} ]);
	_stq.push([ 'clickTrackerInit', '113826005', '4239' ]);
</script>

</body>
</html>
