<!doctype html>
<!--[if !IE]>
<html class="no-js non-ie" lang="de-DE"> <![endif]-->
<!--[if IE 7 ]>
<html class="no-js ie7" lang="de-DE"> <![endif]-->
<!--[if IE 8 ]>
<html class="no-js ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9 ]>
<html class="no-js ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#c81332">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Ingrid liest: John Katzenbach – Die Grausamen &#8211; Der 42er Blog</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Der 42er Blog &raquo; Feed" href="http://zweiundvierziger.de/Wordpress_Verein/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der 42er Blog &raquo; Kommentar-Feed" href="http://zweiundvierziger.de/Wordpress_Verein/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der 42er Blog &raquo; Ingrid liest: John Katzenbach – Die Grausamen Kommentar-Feed" href="http://zweiundvierziger.de/Wordpress_Verein/ingrid-liest-john-katzenbach-die-grausamen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zweiundvierziger.de\/Wordpress_Verein\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sparkling-bootstrap-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/inc/css/bootstrap.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-icons-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/inc/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C600%2C700%7CRoboto+Slab%3A400%2C300%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-style-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/inc/js/modernizr.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/inc/js/bootstrap.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/inc/js/functions.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://zweiundvierziger.de/Wordpress_Verein/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zweiundvierziger.de/Wordpress_Verein/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zweiundvierziger.de/Wordpress_Verein/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aus der Tonne 4 – &#8222;Jan, der Fiedler&#8220;' href='http://zweiundvierziger.de/Wordpress_Verein/aus-der-tonne-4-jan-der-fiedler/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://zweiundvierziger.de/Wordpress_Verein/ingrid-liest-john-katzenbach-die-grausamen/" />
<link rel='shortlink' href='http://wp.me/p7HBlj-12R' />
<link rel="alternate" type="application/json+oembed" href="http://zweiundvierziger.de/Wordpress_Verein/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzweiundvierziger.de%2FWordpress_Verein%2Fingrid-liest-john-katzenbach-die-grausamen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zweiundvierziger.de/Wordpress_Verein/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzweiundvierziger.de%2FWordpress_Verein%2Fingrid-liest-john-katzenbach-die-grausamen%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.btn-default, .label-default, .flex-caption h2, .btn.btn-default.read-more,button,
              .navigation .wp-pagenavi-pagination span.current,.navigation .wp-pagenavi-pagination a:hover,
              .woocommerce a.button, .woocommerce button.button,
              .woocommerce input.button, .woocommerce #respond input#submit.alt,
              .woocommerce a.button, .woocommerce button.button,
              .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt { background-color: #c81332; border-color: #c81332;}.site-main [class*="navigation"] a, .more-link, .pagination>li>a, .pagination>li>span { color: #c81332}.btn-default:hover, .label-default[href]:hover, .tagcloud a:hover,button, .main-content [class*="navigation"] a:hover,.label-default[href]:focus, #infinite-handle span:hover,.btn.btn-default.read-more:hover, .btn-default:hover, .scroll-to-top:hover, .btn-default:focus, .btn-default:active, .btn-default.active, .site-main [class*="navigation"] a:hover, .more-link:hover, #image-navigation .nav-previous a:hover, #image-navigation .nav-next a:hover, .cfa-button:hover,.woocommerce a.button:hover, .woocommerce button.button:hover, .woocommerce input.button:hover, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button:hover, .woocommerce button.button:hover, .woocommerce input.button:hover,.woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover{ background-color: #c81332; border-color: #c81332; }.pagination>li>a:focus, .pagination>li>a:hover, .pagination>li>span:focus, .pagination>li>span:hover {color: #c81332;}.navbar.navbar-default, .navbar-default .navbar-nav .open .dropdown-menu > li > a {background-color: #c81332;}.navbar-default .navbar-nav > li > a, .navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus, .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus { color: #ffffff;}.navbar-default .navbar-nav > li > a:hover, .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus, .navbar-default .navbar-nav > li > a:hover, .navbar-default .navbar-nav > li > a:focus, .navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus {color: #e8e8e8;}@media (max-width: 767px) {.navbar-default .navbar-nav .open .dropdown-menu>.active>a, .navbar-default .navbar-nav .open .dropdown-menu>.active>a:focus, .navbar-default .navbar-nav .open .dropdown-menu>.active>a:hover {background: #e8e8e8; color:;} }.dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus, .navbar-default .navbar-nav .open .dropdown-menu > li > a:hover, .navbar-default .navbar-nav .open .dropdown-menu > li > a:focus, .dropdown-menu > .active > a, .dropdown-menu > .active > a:hover, .dropdown-menu > .active > a:focus, .navbar-default .navbar-nav .open .dropdown-menu > li.active > a {background-color: #e8e8e8; color:;}#footer-area {background-color: #c81432;}.social-icons li a {background-color: #c81432 !important ;}.entry-content {font-family: ; font-size:; font-weight: ; color:#000000;}#secondary aside.widget .post-content a, #secondary aside.widget a { color: #000; } #secondary aside.widget { color: #000; }</style><link rel="pingback" href="http://zweiundvierziger.de/Wordpress_Verein/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
	<style type="text/css">
			.navbar > .container .navbar-brand {
			color: #ffffff;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2f2f2; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ingrid liest: John Katzenbach – Die Grausamen" />
<meta property="og:url" content="http://zweiundvierziger.de/Wordpress_Verein/ingrid-liest-john-katzenbach-die-grausamen/" />
<meta property="og:description" content="Endlich wieder Venedig! Ich würde mich dieses Mal vorbereiten, in die Stadt einlesen. So der Plan. Aber mit keinem der Bücher wollte es hinhauen. Der Klassiker war mir zu altmodisch, der Liebesroma…" />
<meta property="article:published_time" content="2017-08-08T22:26:10+00:00" />
<meta property="article:modified_time" content="2017-07-31T10:15:59+00:00" />
<meta property="og:site_name" content="Der 42er Blog" />
<meta property="og:image" content="http://vg07.met.vgwort.de/na/d699219e0086466f8d9bd213e532f3a1" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@#42erAutoren" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@42erAutoren" />
<link rel="icon" href="https://i0.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Signet_42erAutoren_RGB.png?fit=32%2C23" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Signet_42erAutoren_RGB.png?fit=192%2C137" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Signet_42erAutoren_RGB.png?fit=180%2C129" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Signet_42erAutoren_RGB.png?fit=270%2C193" />
			<style type="text/css" id="wp-custom-css">
				/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

#secondary .widget a {
    color: #c81332;
}			</style>
		
</head>

<body class="post-template-default single single-post postid-4021 single-format-standard custom-background group-blog">
<a class="sr-only sr-only-focusable" href="#content">Skip to main content</a>
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
			<div class="container">
				<div class="row">
					<div class="site-navigation-inner col-sm-12">
						<div class="navbar-header">
							<button type="button" class="btn navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>

							
							
							<div id="logo">
								<p class="site-name">									<a class="navbar-brand" href="http://zweiundvierziger.de/Wordpress_Verein/" title="Der 42er Blog" rel="home">Der 42er Blog</a>
								</p>							</div><!-- end of #logo -->

							
						</div>
						<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-obere_navi" class="nav navbar-nav"><li id="menu-item-3862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3862"><a title="42erAutoren" href="http://www.42erautoren.de/">42erAutoren</a></li>
<li id="menu-item-3863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3863"><a title="Forum" href="http://forum.42erautoren.de/wbb3/index.php?page=Portal">Forum</a></li>
<li id="menu-item-3864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3864"><a title="Impressum" href="http://42er-autoren.de/wordpress/impressum/">Impressum</a></li>
<li id="menu-item-3877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3877"><a title="(Login)" href="http://zweiundvierziger.de/Wordpress_Verein/wp-admin/index.php">(Login)</a></li>
</ul></div>					</div>
				</div>
			</div>
		</nav><!-- .site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="top-section">
								</div>

		<div class="container main-content-area">
            			<div class="row side-pull-left">
				<div class="main-content-inner col-sm-12 col-md-8">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-4021" class="post-4021 post type-post status-publish format-standard hentry category-das-blogteam-liest category-ingrid-haag">
		<div class="post-inner-content">
		<header class="entry-header page-header">

			<h1 class="entry-title ">Ingrid liest: John Katzenbach – Die Grausamen</h1>

			<div class="entry-meta">
				<span class="posted-on"><i class="fa fa-calendar"></i> <a href="http://zweiundvierziger.de/Wordpress_Verein/ingrid-liest-john-katzenbach-die-grausamen/" rel="bookmark"><time class="entry-date published" datetime="2017-08-09T00:26:10+00:00">9. August 2017</time><time class="updated" datetime="2017-07-31T12:15:59+00:00">31. Juli 2017</time></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://zweiundvierziger.de/Wordpress_Verein/author/joan/">42er</a></span></span>
								<span class="cat-links"><i class="fa fa-folder-open-o"></i>
					 <a href="http://zweiundvierziger.de/Wordpress_Verein/category/das-blogteam-liest/" rel="category tag">Das Blogteam liest</a>, <a href="http://zweiundvierziger.de/Wordpress_Verein/category/ingrid-haag/" rel="category tag">Ingrid Haag</a>				</span>
								
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><a href="https://www.amazon.de/dp/3426306034/ref=as_li_ss_il?ie=UTF8&amp;qid=1501496050&amp;sr=8-1&amp;keywords=die+grausamen&amp;linkCode=li2&amp;tag=42eraev-21&amp;linkId=a75d85fb21befe2b682bf5118ed0d26c" target="_blank" rel="noopener"><img class="alignleft" src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;ASIN=3426306034&amp;Format=_SL160_&amp;ID=AsinImage&amp;MarketPlace=DE&amp;ServiceVersion=20070822&amp;WS=1&amp;tag=42eraev-21" border="0" /></a><img style="border: none !important; margin: 0px !important;" src="https://ir-de.amazon-adsystem.com/e/ir?t=42eraev-21&amp;l=li2&amp;o=3&amp;a=3426306034" alt="" width="1" height="1" border="0" />Endlich wieder Venedig! Ich würde mich dieses Mal vorbereiten, in die Stadt einlesen. So der Plan. Aber mit keinem der Bücher wollte es hinhauen. Der Klassiker war mir zu altmodisch, der Liebesroman zu nichtssagend, und dass Venedig eine Verführung ist, fühle ich auch ohne Anleitung. Statt einhundertelf Orte zu besuchen, die ich gesehen haben sollte, vertrieb ich mir meine – dort besonders rare – freie Zeit mit John Katzenbachs erstem Ermittler-Krimi. Kontrastprogramm? Aber hallo!<span id="more-4021"></span></p>
<p>Abteilung: Cold Cases. Zwei abgehalfterte Ermittler: Gabe, Alkoholiker, nach einer Familientragödie traumatisiert, Marta, Latina, Ex-Drogenfahnderin, die versehentlich ihren Partner erschossen hat. Eigentlich sollen die beiden in ihrem – logo! – spartanischen Büro nichts kaputtmachen, nichts aufrühren, unauffällig vor sich hin büßen. Das klappt natürlich nicht. Held und Heldin entdecken genau den Fall, in dem es sich nachzuforschen lohnt:</p>
<p>Vor zwanzig Jahren verschwand die dreizehnjährige Tessa spurlos in ihrem noblen Wohnort, auf dem Weg von ihrer besten Freundin nach Hause. Der Fall wurde nie aufgeklärt, die Familie des Mädchens zerbrach daran. Bei ihren Recherchen finden Marta und Gabe eine neue Spur: Kurz nach Tessas Verschwinden wurden vier junge Männer brutal ermordet. Möglicherweise gibt es eine Verbindung zwischen diesen Verbrechen – und zu den Ermittlern, die den Fall Tessa damals ohne Erfolg untersuchten. Ziemlich schnell wird Marta und Gabe klar, dass die Polizeiführung gar kein Interesse an der Wahrheit hat.</p>
<p>„Keine neuen Ideen“, „immer die gleichen Abziehbilder“, hörte ich kürzlich über dieses Buch. Zugegeben, auf den ersten Seiten hatte ich ähnliche Gedanken. Und natürlich dachte ich, die Auflösung sei von Anfang an sonnenklar. Sie denken das auch? Tja, dann kennen Sie John Katzenbach nicht. Der Thrillerprofi zieht uns langsam hinter die Fassade einer heilen Familie – und mitten hinein in alte Verbindungen und Intrigen bei der Polizei. Marta und Gabe lassen nicht locker, sie werden bedroht, geraten in Gefahr … In meinem Kopf ergänzen sich die Bilder aus dem Krimi und die aus der Umgebung zu einem perfekten Mosaik. Urlaubseffekt? Sei’s drum.</p>
<p>Sie müssen nicht nach Venedig reisen, um Spaß an diesem Krimi zu haben. Aber falls Sie’s planen: Am besten in der Nebensaison, wenn’s die denn gibt, unbedingt für mehr als einen Tag, abseits der … Aber das führt jetzt wirklich zu weit.</p>
<p><strong>Ihre </strong><strong>Ingrid Haag<img src="http://vg07.met.vgwort.de/na/d699219e0086466f8d9bd213e532f3a1" alt="" width="1" height="1" /></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4021" class="share-facebook sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/ingrid-liest-john-katzenbach-die-grausamen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4021" class="share-twitter sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/ingrid-liest-john-katzenbach-die-grausamen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4021" class="share-google-plus-1 sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/ingrid-liest-john-katzenbach-die-grausamen/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-4021" class="share-pinterest sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/ingrid-liest-john-katzenbach-die-grausamen/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/ingrid-liest-john-katzenbach-die-grausamen/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://zweiundvierziger.de/Wordpress_Verein/ingrid-liest-john-katzenbach-die-grausamen/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					</div><!-- .entry-content -->

		<footer class="entry-meta">

	    	
		</footer><!-- .entry-meta -->
	</div>

	
</article><!-- #post-## -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Wordpress_Verein/ingrid-liest-john-katzenbach-die-grausamen/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="http://zweiundvierziger.de/Wordpress_Verein/wp-login.php?redirect_to=http%3A%2F%2Fzweiundvierziger.de%2FWordpress_Verein%2Fingrid-liest-john-katzenbach-die-grausamen%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://zweiundvierziger.de/Wordpress_Verein/joan-liest-gerade-sophie-hannah-poirot-und-der-offene-sarg/" rel="prev"><i class="fa fa-chevron-left"></i> <span class="post-title">Joan liest gerade: Sophie Hannah – Poirot und der offene Sarg</span></a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->

</div>
	<div id="secondary" class="widget-area col-sm-12 col-md-4" role="complementary">
		<div class="well">
						<aside id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">Ein Angebot der</h3><img width="1128" height="432" src="https://i1.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Logo_42erAutoren_mitSubline_RGB-Kopie-klein.png?fit=1128%2C432" class="image wp-image-3947 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Logo_42erAutoren_mitSubline_RGB-Kopie-klein.png?w=1128 1128w, https://i1.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Logo_42erAutoren_mitSubline_RGB-Kopie-klein.png?resize=300%2C115 300w, https://i1.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Logo_42erAutoren_mitSubline_RGB-Kopie-klein.png?resize=768%2C294 768w, https://i1.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Logo_42erAutoren_mitSubline_RGB-Kopie-klein.png?resize=1024%2C392 1024w" sizes="(max-width: 1128px) 100vw, 1128px" data-attachment-id="3947" data-permalink="http://zweiundvierziger.de/Wordpress_Verein/logo_42erautoren_mitsubline_rgb-kopie-klein/" data-orig-file="https://i1.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Logo_42erAutoren_mitSubline_RGB-Kopie-klein.png?fit=1128%2C432" data-orig-size="1128,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo_42erAutoren_mitSubline_RGB &#8211; Kopie-klein" data-image-description="" data-medium-file="https://i1.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Logo_42erAutoren_mitSubline_RGB-Kopie-klein.png?fit=300%2C115" data-large-file="https://i1.wp.com/zweiundvierziger.de/Wordpress_Verein/wp-content/uploads/2017/06/Logo_42erAutoren_mitSubline_RGB-Kopie-klein.png?fit=648%2C248" /></aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Blog via E-Mail abonnieren</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Wir freuen uns über Ihr Interesse am 42er-Blog. Teilen Sie uns Ihre E-Mail-Adresse mit, wenn Sie über neue Beiträge informiert werden möchten. Danke!</p>
</div><p>Schließe dich 10 anderen Abonnenten an</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://zweiundvierziger.de/Wordpress_Verein/ingrid-liest-john-katzenbach-die-grausamen/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="sparkling-social-3" class="widget sparkling-social"><h3 class="widget-title">Die 42er in den Sozialen Netzwerken</h3>
        <!-- social icons -->
        <div class="social-icons sticky-sidebar-social">

            <nav id="menu-social" class="social-icons"><ul id="menu-social-items" class="social-menu"><li id="menu-item-3873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3873"><a href="https://www.facebook.com/42erautoren/"><i class="social_icon fa"><span>Facebook</span></i></a></li>
<li id="menu-item-3874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3874"><a href="https://www.twitter.com/42erAutoren"><i class="social_icon fa"><span>Twitter</span></i></a></li>
</ul></nav>
        </div><!-- end social icons --></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="http://zweiundvierziger.de/Wordpress_Verein/ingrid-liest-john-katzenbach-die-grausamen/">Ingrid liest: John Katzenbach – Die Grausamen</a>
						</li>
					<li>
				<a href="http://zweiundvierziger.de/Wordpress_Verein/aus-der-tonne-4-jan-der-fiedler/">Aus der Tonne 4 – &#8222;Jan, der Fiedler&#8220;</a>
						</li>
					<li>
				<a href="http://zweiundvierziger.de/Wordpress_Verein/joan-liest-gerade-sophie-hannah-poirot-und-der-offene-sarg/">Joan liest gerade: Sophie Hannah – Poirot und der offene Sarg</a>
						</li>
					<li>
				<a href="http://zweiundvierziger.de/Wordpress_Verein/erfolgreiche-selfpublisher-verstehen-sich-auch-immer-als-unternehmer/">„Erfolgreiche Selfpublisher verstehen sich auch immer als Unternehmer“</a>
						</li>
					<li>
				<a href="http://zweiundvierziger.de/Wordpress_Verein/andrea-liest-gerade-don-winslow-tage-der-toten/">Andrea liest gerade &#8211; Don Winslow: Tage der Toten</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Amos Ruwwe</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/macarena-am-schwielowsee-oder-wie-es-ist-verfilmt-zu-werden/#comment-904">Macarena am Schwielowsee  oder  Wie es ist, verfilmt zu werden</a></li><li class="recentcomments"><span class="comment-author-link">42er</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/reisen-und-lesen-teil-6-finale/#comment-884">Reisen und Lesen in Indonesien &#8211; Teil 6 (Finale)</a></li><li class="recentcomments"><span class="comment-author-link">Amos Ruwwe</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/reisen-und-lesen-teil-6-finale/#comment-883">Reisen und Lesen in Indonesien &#8211; Teil 6 (Finale)</a></li><li class="recentcomments"><span class="comment-author-link">Birgit</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/das-stille-haus-ein-gastbeitrag-von-birgit-guertler/#comment-881">Das stille Haus &#8211; ein Gastbeitrag von Birgit Gürtler</a></li><li class="recentcomments"><span class="comment-author-link">Amos Ruwwe</span> bei <a href="http://zweiundvierziger.de/Wordpress_Verein/das-stille-haus-ein-gastbeitrag-von-birgit-guertler/#comment-880">Das stille Haus &#8211; ein Gastbeitrag von Birgit Gürtler</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/08/'> August 2017 &nbsp;(3)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/07/'> Juli 2017 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/06/'> Juni 2017 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/05/'> Mai 2017 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/04/'> April 2017 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/03/'> März 2017 &nbsp;(8)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/02/'> Februar 2017 &nbsp;(4)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2017/01/'> Januar 2017 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/12/'> Dezember 2016 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/11/'> November 2016 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/10/'> Oktober 2016 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/09/'> September 2016 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/08/'> August 2016 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/07/'> Juli 2016 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/06/'> Juni 2016 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/05/'> Mai 2016 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/04/'> April 2016 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/03/'> März 2016 &nbsp;(19)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/02/'> Februar 2016 &nbsp;(8)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2016/01/'> Januar 2016 &nbsp;(3)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/12/'> Dezember 2015 &nbsp;(6)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/11/'> November 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/10/'> Oktober 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/09/'> September 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/07/'> Juli 2015 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/06/'> Juni 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/05/'> Mai 2015 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/04/'> April 2015 &nbsp;(13)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/03/'> März 2015 &nbsp;(56)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/02/'> Februar 2015 &nbsp;(8)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2015/01/'> Januar 2015 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/12/'> Dezember 2014 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/11/'> November 2014 &nbsp;(13)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/10/'> Oktober 2014 &nbsp;(11)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/09/'> September 2014 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/08/'> August 2014 &nbsp;(14)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/07/'> Juli 2014 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/06/'> Juni 2014 &nbsp;(8)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/05/'> Mai 2014 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/04/'> April 2014 &nbsp;(11)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/03/'> März 2014 &nbsp;(27)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/02/'> Februar 2014 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2014/01/'> Januar 2014 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2013/12/'> Dezember 2013 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2013/11/'> November 2013 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2013/10/'> Oktober 2013 &nbsp;(12)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2013/09/'> September 2013 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2013/08/'> August 2013 &nbsp;(9)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2013/07/'> Juli 2013 &nbsp;(11)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2013/06/'> Juni 2013 &nbsp;(10)</option>
	<option value='http://zweiundvierziger.de/Wordpress_Verein/2013/05/'> Mai 2013 &nbsp;(1)</option>

		</select>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/allgemein/" >Allgemein</a> (87)
</li>
	<li class="cat-item cat-item-37"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/amos-ruwwe/" >Amos Ruwwe</a> (3)
</li>
	<li class="cat-item cat-item-24"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/andrea-gunkler/" >Andrea Gunkler</a> (15)
</li>
	<li class="cat-item cat-item-3"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/rund-um-den-verein/" >Aus dem Vereinsleben</a> (122)
</li>
	<li class="cat-item cat-item-44"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/aus-der-tonne/" >Aus der Tonne</a> (5)
</li>
	<li class="cat-item cat-item-38"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/autors-helferlein/" >Autors Helferlein</a> (1)
</li>
	<li class="cat-item cat-item-36"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/buchempfehlungen/" >Buchempfehlungen</a> (9)
</li>
	<li class="cat-item cat-item-20"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/christoph-jungholter/" >Christoph Junghölter</a> (40)
</li>
	<li class="cat-item cat-item-19"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/claudia-kociucki/" >Claudia Kociucki</a> (27)
</li>
	<li class="cat-item cat-item-22"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/cordula-broicher/" >Cordula Broicher</a> (2)
</li>
	<li class="cat-item cat-item-43"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/das-blogteam-liest/" >Das Blogteam liest</a> (12)
</li>
	<li class="cat-item cat-item-33"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/das-stille-haus/" >Das stille Haus</a> (10)
</li>
	<li class="cat-item cat-item-23"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/doppelrezension/" >Doppelrezension</a> (4)
</li>
	<li class="cat-item cat-item-17"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/dorrit-bartel/" >Dorrit Bartel</a> (42)
</li>
	<li class="cat-item cat-item-8"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/gastbeitraege/" >Gastbeiträge</a> (41)
</li>
	<li class="cat-item cat-item-11"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/graves/" >Graves</a> (5)
</li>
	<li class="cat-item cat-item-21"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/horst-dieter-radke/" >Horst-Dieter Radke</a> (127)
</li>
	<li class="cat-item cat-item-39"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/ingrid-haag/" >Ingrid Haag</a> (6)
</li>
	<li class="cat-item cat-item-12"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/interviews/" >Interviews</a> (31)
</li>
	<li class="cat-item cat-item-18"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/joan-weng/" >Joan Weng</a> (124)
</li>
	<li class="cat-item cat-item-4"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/kleine-schreibschule/" >Kleine Schreibschule</a> (14)
</li>
	<li class="cat-item cat-item-40"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/kristin-lange/" >Kristin Lange</a> (5)
</li>
	<li class="cat-item cat-item-35"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/kuerzestkrimi/" >Kürzestkrimi</a> (1)
</li>
	<li class="cat-item cat-item-5"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/lesen/" >Lieblingsbücher</a> (14)
</li>
	<li class="cat-item cat-item-15"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/literarische-friedhofsbesuche/" >literarische Friedhofsbesuche</a> (18)
</li>
	<li class="cat-item cat-item-28"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/literaturzeitschriften/" >Literaturzeitschriften</a> (3)
</li>
	<li class="cat-item cat-item-31"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/meister-weniger-worte/" >Meister weniger Worte</a> (1)
</li>
	<li class="cat-item cat-item-25"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/plansprachen/" >Plansprachen</a> (6)
</li>
	<li class="cat-item cat-item-30"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/schaufenster/" >Schaufenster</a> (5)
</li>
	<li class="cat-item cat-item-27"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/schreibende-frauen/" >Schreibende Frauen</a> (11)
</li>
	<li class="cat-item cat-item-6"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/schreib-tipps/" >Schreibtipps</a> (22)
</li>
	<li class="cat-item cat-item-14"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/sonntagsserie/" >Sonntagsserie</a> (149)
</li>
	<li class="cat-item cat-item-13"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/truth-is-stranger/" >Truth is stranger</a> (12)
</li>
	<li class="cat-item cat-item-16"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/ulrike-renk/" >Ulrike Renk</a> (57)
</li>
	<li class="cat-item cat-item-7"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/vergessene-autoren/" >Vergessene Autoren</a> (9)
</li>
	<li class="cat-item cat-item-10"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/ausschreibungen/" >Wettbewerbe</a> (31)
</li>
	<li class="cat-item cat-item-9"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/wir-koennen-kein/" >Wir können kein &#8230;</a> (5)
</li>
	<li class="cat-item cat-item-26"><a href="http://zweiundvierziger.de/Wordpress_Verein/category/wolf-p-schneiderheinze/" >Wolf P. Schneiderheinze</a> (19)
</li>
		</ul>
</aside><aside id="wpstatistics_widget-2" class="widget widget_wpstatistics_widget"><h3 class="widget-title">Besucher (seit 21.7.16)</h3><ul><li><label>Benutzer online: </label>3</li><li><label>Todays Visitors: </label>279</li><li><label>Total Visitors: </label>70.375</li></ul></aside>		</div>
	</div><!-- #secondary -->
		</div><!-- close .row -->
	</div><!-- close .container -->
</div><!-- close .site-content -->

	<div id="footer-area">
		<div class="container footer-inner">
			<div class="row">
				
	
	<div class="footer-widget-area">
				<div class="col-sm-4 footer-widget" role="complementary">
			<div id="widget_contact_info-2" class="widget widget_contact_info"><h3 class="widgettitle">Anschrift</h3><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=42erautoren+e.v.+c/o+amt+putlitz+zur+burghofwiese+2+16949+putlitz" target="_blank">42erAutoren e.V.<br/>c/o Amt Putlitz<br/>Zur Burghofwiese 2<br/>16949 Putlitz</a></div></div>		</div><!-- .widget-area .first -->
		
				<div class="col-sm-4 footer-widget" role="complementary">
			<div id="text-3" class="widget widget_text"><h3 class="widgettitle">Unterstütze uns</h3>			<div class="textwidget"><p><center><form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick"/>
<input type="hidden" name="hosted_button_id" value="KKPLLLMHNRFJE"/>
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."/>
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" data-recalc-dims="1" />
</form></center></p></div>
		</div>		</div><!-- .widget-area .second -->
		
			</div>			</div>
		</div>

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info container">
				<div class="row">
					<nav id="menu-social" class="social-icons"><ul id="menu-social-items" class="social-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3873"><a href="https://www.facebook.com/42erautoren/"><i class="social_icon fa"><span>Facebook</span></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3874"><a href="https://www.twitter.com/42erAutoren"><i class="social_icon fa"><span>Twitter</span></i></a></li>
</ul></nav>					<nav role="navigation" class="col-md-6">
											</nav>
					<div class="copyright col-md-6">
						sparkling						Theme von <a href="http://colorlib.com/" target="_blank">Colorlib</a> Powered by <a href="http://wordpress.org/" target="_blank">WordPress</a>					</div>
				</div>
			</div><!-- .site-info -->
			<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
		</footer><!-- #colophon -->
	</div>
</div><!-- #page -->

  <script type="text/javascript">
    jQuery( document ).ready( function( $ ){
      if ( $( window ).width() >= 767 ){
        $( '.navbar-nav > li.menu-item > a' ).click( function(){
            if( $( this ).attr('target') !== '_blank' ){
                window.location = $( this ).attr( 'href' );
            }else{
                var win = window.open($( this ).attr( 'href' ), '_blank');
                win.focus();
            }
        });
      }
    });
  </script>
	<div style="display:none">
	</div>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LewgiQTAAAAAF6I2liHe_cHVWPikiI6EE9iiCtF',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LewgiQTAAAAAF6I2liHe_cHVWPikiI6EE9iiCtF') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=de" async defer></script>
<!-- END recaptcha -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/zweiundvierziger.de\/Wordpress_Verein\/ingrid-liest-john-katzenbach-die-grausamen\/":4021};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201732'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/themes/sparkling/inc/js/skip-link-focus-fix.js?ver=20140222'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/zweiundvierziger.de\/Wordpress_Verein\/wp-admin\/admin-ajax.php","nonce":"896621efe1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/zweiundvierziger.de\/Wordpress_Verein\/wp-login.php?redirect_to=http%3A%2F%2Fzweiundvierziger.de%2FWordpress_Verein%2Fingrid-liest-john-katzenbach-die-grausamen%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du muss <a href=\"#\" class=\"jp-carousel-comment-login\">angemeldet<\/a> sein, um einen Kommentar zu ver\u00f6ffentlichen.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zweiundvierziger.de/Wordpress_Verein/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201732.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'113826005',post:'4021',tz:'2',srv:'zweiundvierziger.de'} ]);
	_stq.push([ 'clickTrackerInit', '113826005', '4021' ]);
</script>

</body>
</html>